
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="lK6YJoqOdpeEqBfDR2lWaY-WW3dQfgW8waoPRZZ2gp0" />
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1">


		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto | Semana Económica</title>

		<meta name="viewport" content="width=device-width,initial-scale=1,initial-scale=1">

		
				<!-- CSS concatenated and minified via ant build script-->
		<link rel="stylesheet" href="http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css" />
		<link rel="stylesheet" href="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/imports.css">
		<!-- end CSS-->




<meta name="author" content="Barbara Salas Vanini">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto",
  "alternativeHeadline": "",
  "image": [
	"http://semanaeconomica.com/wp-content/uploads/2018/01/Alberto-Fujimori-150x150.jpg"
  ],
  "datePublished": "05-01-2018",
  "description": "SECOM",
  "articleBody": "El expresidente Alberto Fujimori abandonó anoche la clínica Centenario luego de haber estado internado desde el pasado 23 de diciembre y haber recibido el indulto el 24 de diciembre.

El hijo menor, Kenji Fujimori, informó sobre el alta médica a su padre, a quien acompañó durante la salida de la clínica. El exmandatario llegó en una camioneta negra a una casa en La Estancia, en el distrito de La Molina.

https://twitter.com/KenjiFujimoriH/status/949115283423318016

Por su parte, su hermana Keiko Fujimori, lideresa de Fuerza Popular, informó que el expresidente se reunió anoche con sus cuatro hijos.

https://twitter.com/KeikoFujimori/status/949126165339373569

Como se recuerda, el presidente Pedro Pablo Kuczynski (PPK) otorgó a fines de diciembre el indulto humanitario a Fujimori, quien cumplía una condena de 25 años de prisión por los crímenes de La Cantuta y Barrios Altos, y el secuestro del empresario Samuel Dyer y el periodista Gustavo Gorritti."
}
</script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/57b310fb-91df-4b61-b541-a8ff86339735.css"/>
		<!--<script type="text/javascript" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/validate-session.js"></script>-->
		
<!-- All in One SEO Pack Pro 2.5.3 by Michael Torbert of Semper Fi Web Design[678,768] -->
<!-- Cadena de depuración: SQVF5ISDOTKIOJ3ZMD2XAUPV3DM -->
<meta name="description"  content="El expresidente Alberto Fujimori abandonó anoche la clínica Centenario luego de haber estado internado desde el pasado 23 de diciembre y haber recibido el i" />

<link rel="canonical" href="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" />
<meta property="og:title" content="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto | Semana Económica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" />
<meta property="og:image" content="http://semanaeconomica.com/wp-content/uploads/2018/01/Alberto-Fujimori.jpg" />
<meta property="og:site_name" content="Semana Económica" />
<meta property="fb:admins" content="584762750" />
<meta property="og:description" content="El expresidente Alberto Fujimori abandonó anoche la clínica Centenario luego de haber estado internado desde el pasado 23 de diciembre y haber recibido el indulto el 24 de diciembre. El hijo menor, Kenji Fujimori, informó sobre el alta médica a su padre, a quien acompañó durante la salida de la clínica. El exmandatario llegó en una camioneta negra a una casa en La Estancia, en el distrito de La Molina. Por su parte, su hermana Keiko Fujimori, lideresa de Fuerza Popular, informó que el expresidente se reunió anoche con sus cuatro hijos. Como se recuerda, el presidente Pedro Pablo Kuczynski (PPK) otorgó a fines de diciembre el indulto humanitario a Fujimori, quien cumplía una condena de 25 años de prisión por los crímenes de La Cantuta y Barrios Altos, y el secuestro del empresario Samuel Dyer y el periodista Gustavo Gorritti." />
<meta property="article:published_time" content="2018-01-05T07:51:52Z" />
<meta property="article:modified_time" content="2018-01-05T12:25:47Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto | Semana Económica" />
<meta name="twitter:description" content="El expresidente Alberto Fujimori abandonó anoche la clínica Centenario luego de haber estado internado desde el pasado 23 de diciembre y haber recibido el indulto el 24 de diciembre. El hijo menor, Kenji Fujimori, informó sobre el alta médica a su padre, a quien acompañó durante la salida de la clínica. El exmandatario llegó en una camioneta negra a una casa en La Estancia, en el distrito de La Molina. Por su parte, su hermana Keiko Fujimori, lideresa de Fuerza Popular, informó que el expresidente se reunió anoche con sus cuatro hijos. Como se recuerda, el presidente Pedro Pablo Kuczynski (PPK) otorgó a fines de diciembre el indulto humanitario a Fujimori, quien cumplía una condena de 25 años de prisión por los crímenes de La Cantuta y Barrios Altos, y el secuestro del empresario Samuel Dyer y el periodista Gustavo Gorritti." />
<meta name="twitter:image" content="http://semanaeconomica.com/wp-content/uploads/2018/01/Alberto-Fujimori.jpg" />
<meta itemprop="image" content="http://semanaeconomica.com/wp-content/uploads/2018/01/Alberto-Fujimori.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanaeconomica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://semanaeconomica.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylescroll-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/jscrollpane.css' type='text/css' media='all' />
<link rel='stylesheet' id='styleconcurso-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/styleconcurso.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_date_picker-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_nuevo-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/style_nuevo.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_admin_p_date-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/info_service.js'></script>
<link rel='https://api.w.org/' href='http://semanaeconomica.com/wp-json/' />
<link rel='prev' title='Sunat, Sunafil y Contraloría: más sofisticadas en el 2018' href='http://semanaeconomica.com/article/legal-y-politica/marco-legal/258656-sunat-sunafil-y-contraloria-con-fuerza/' />
<link rel='next' title='Gasoducto Sur Peruano: el conflicto que lleva a Odebrecht y sus socios al arbitraje' href='http://semanaeconomica.com/article/sectores-y-empresas/conectividad/261318-gasoducto-sur-peruano-el-conflicto-que-lleva-a-odebrecht-y-sus-socios-al-arbitraje/' />
<link rel='shortlink' href='http://semanaeconomica.com/?p=261429' />
<link rel="alternate" type="application/json+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Flegal-y-politica%2Fpolitica%2F261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Flegal-y-politica%2Fpolitica%2F261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto%2F&#038;format=xml" />
<link rel='canonical' href='http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/' />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "1f3498d6-1bfa-4af3-8f87-d9c93c51e49e", doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: true});</script>
		<script src='https://www.google.com/recaptcha/api.js'></script>

		
  <!--DFP addsense-->

  <!-- Start: GPT Async -->
  <script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script type='text/javascript'> 
     googletag.cmd.push(function() {
     <!-- Adslot 1 declaration -->
      var mappingtop = googletag.sizeMapping().
      addSize([1024, 768], [[728,90],[960,90]]).
      addSize([980, 600], [[728,90],[960,90]]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], [[300,50],[320,50],[300,100],[320,100]]).
      build(); 
      gptadslots[1]= googletag.defineSlot('/2816260/Se.com_Top',[960,60],'Top').defineSizeMapping(mappingtop).addService(googletag.pubads());
     <!-- Adslot 2 declaration -->
      var mappingmiddle = googletag.sizeMapping().
      addSize([1024, 768], [[300,250],[300,600]]).
      addSize([980, 600], [[300,250],[300,600]]).
      addSize([770, 300], [[250,250],[300,250]]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).
      build(); 
      gptadslots[2]= googletag.defineSlot('/2816260/Se.com_Middle',[300,250],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
    <!-- Adslot 3 declaration -->
      var mappingmiddle2 = googletag.sizeMapping().
      addSize([1024, 768], [255,300]).
      addSize([980, 600], [255,300]).
      addSize([770, 300], []).
      addSize([0, 0], []).
      build(); 
      gptadslots[3]= googletag.defineSlot('/2816260/Se.com_Middle2',[255,300],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
     <!-- Adslot 4 declaration -->
      var mappingstandard = googletag.sizeMapping().
      addSize([1024, 768], [728,90]).
      addSize([980, 600], [728,90]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], []).  
      build(); 
      gptadslots[4]= googletag.defineSlot('/2816260/Se.com_Standard',[728,90],'Standard').defineSizeMapping(mappingstandard).addService(googletag.pubads());
    <!-- Adslot 5 declaration -->
      var mappingdown = googletag.sizeMapping().
      addSize([1024, 768], [300,250]).
      addSize([980, 600], [300,250]).
      addSize([770, 300], [300,250]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).  
      build(); 
      gptadslots[5]= googletag.defineSlot('/2816260/Se.com_Down',[300,250],'Down').defineSizeMapping(mappingdown).addService(googletag.pubads());
    <!-- Adslot 6 declaration -->
      var mappingblogs = googletag.sizeMapping().
      addSize([1024, 768], [352,43]).
      addSize([980, 600], [352,43]).
      addSize([770, 300], [352,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[6]= googletag.defineSlot('/2816260/Se.com_Blogs',[352,43],'Blogs').defineSizeMapping(mappingblogs).addService(googletag.pubads());
    <!-- Adslot 7 declaration -->
      var mappingvideos = googletag.sizeMapping().
      addSize([1024, 768], [205,43]).
      addSize([980, 600], [205,43]).
      addSize([770, 300], [205,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[7]= googletag.defineSlot('/2816260/Se.com_Videos',[205,43],'Videos').defineSizeMapping(mappingvideos).addService(googletag.pubads());
    <!-- Adslot 8 declaration -->
      var mappinglateral = googletag.sizeMapping().
      addSize([1024, 768], [177,400]).
      addSize([980, 600], [177,400]).
      addSize([770, 300], [177,400]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[8]= googletag.defineSlot('/2816260/Se.com_Lateral',[177,400],'Lateral').defineSizeMapping(mappinglateral).addService(googletag.pubads());
    <!-- Adslot 9 declaration -->
      var mappingstrip = googletag.sizeMapping().
      addSize([1024, 768], [735,78]).
      addSize([980, 600], [735,78]).
      addSize([770, 300], [735,78]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[9]= googletag.defineSlot('/2816260/Se.com_Strip',[735,78],'Strip').defineSizeMapping(mappingstrip).addService(googletag.pubads());
      googletag.pubads().setTargeting('Seccion','legal-y-politica');
      googletag.pubads().setTargeting('Subseccion','politica');
      googletag.pubads().setTargeting('censurado','no');
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableAsyncRendering();
      googletag.enableServices();
     });
  </script>
  <!-- End: GPT -->
		<!--  MouseStats:Begin  -->
		<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
		<!--  MouseStats:End  -->

		<!-- Hotjar Tracking Code for http://semanaeconomica.com/ -->
		<script>
		  (function(h,o,t,j,a,r){
			  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			  h._hjSettings={hjid:459655,hjsv:5};
			  a=o.getElementsByTagName('head')[0];
			  r=o.createElement('script');r.async=1;
			  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			  a.appendChild(r);
		  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	</head>

		<body class="no-top-ad">
				<input type="hidden" value="http://semanaeconomica.com" id="hid_site_url" />
		<input type="hidden" value="http://semanaeconomica.com/sign-up/" id="hid_su" />
		<input type="hidden" value="http://semanaeconomica.com/sign-in/" id="hid_si" />
				               
        <div class="signin-box-content popup-custom vertical-center">
            <a href="#" class="close-x close-signin"><span class="icon-cancel"></span></a>
            <h3>INGRESE</h3>
            <!--<p class="error">Sorry those credentials aren’t quite right. Try again.</p>-->
            <!--<div class="social-sign-in clearfix">
                <a href=" echo $loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> Facebook</a>
                <a href=" echo get_permalink( 208 );" class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span> LinkedIn</a>
            </div> -->
            <form id="login_form"  class="form" action="" method="post">
                <fieldset>                    
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="E-mail"/>                    
                    <input name="user_pass" id="user_pass" class="required" minlength="5" type="password" placeholder="Contraseña"/>
                    <input type="hidden" name="login_nonce" value="6560bc64f5"/>
                    <div class="term_container">
                    <input type="checkbox" class="required term" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" class="term" target="_blank">Aceptar "Términos y condiciones"</a>
                    </div>
                    <input id="login_submit" type="submit" name="login_submit" value="Ingrese"/>
                    <a href="http://semanaeconomica.com/forgot-password/" class="small link">¿Olvidó su contraseña?</a>
                </fieldset>
            </form>
        </div>      
        
                         
        <div class="register-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register"><span class="icon-cancel"></span></a>

                            <h3>Registrese en SemanaEconomica.com</h3>
                <p>Regístrese para recibir nuestro boletín diario de forma gratuita. Esta cuenta también le servirá en caso quiera suscribirse a nuestra revista.</p>
                            
          
            <!--<div class="social-sign-in clearfix">
                if ( ! $fb_user && ! $linkedin_user ): 
                    <a href=" echo $fb_loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> _e('Registrese con Facebook');</a>
                    <a href=" echo get_permalink( 208 ) " class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span>  _e('Registrese con LinkedIn');</a>
                 endif;
            </div>-->
            <form id="registration_form" class="form" action="" method="POST">
                <fieldset>
                    <!-- <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>                        
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  /> -->
                    <div style="float: left; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                            <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                            <input name="user_job" id="user_job" class="required" type="text" placeholder="Puesto" />
                            <input name="user_phone" id="user_phone" class="required" type="text" placeholder="Teléfono Fijo" />
                            <input name="user_country" id="user_country" class="required" type="text" placeholder="País" />
                            <input name="user_district" id="user_district" class="required" type="text" placeholder="Distrito" />
                        </div>
                    </div>
                    <div style="float: right; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>                        
                            <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  />
                            <input name="user_profession" id="user_profession" class="required" type="text" placeholder="Profesión" />
                            <input name="user_cellphone" id="user_cellphone" class="required" type="text" placeholder="Celular" />
                            <input name="user_city" id="user_city" class="required" type="text" placeholder="Ciudad" />
                            <input name="user_gender" id="user_gender" class="required" type="text" placeholder="Género" />
                        </div>
                    </div>
                    <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                            
                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>                            
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>                            
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>                            
                    </div>
                    <!-- <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                            
                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>                            
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>                            
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>                            
                    </div>
                    <div class="register-section">
                        <h5>Información sobre empleo</h5>
                        <select name="user_sector" id="user_sector">
                            <option value="0">Sector</option>
                                                                <option value="7">Aerocomercial</option>
                                                               <option value="8">Agencia Publicitaria</option>
                                                               <option value="1">Agricultura</option>
                                                               <option value="9">Agroindustria</option>
                                                               <option value="10">Alimentos y bebidas</option>
                                                               <option value="11">Automotriz</option>
                                                               <option value="12">Banca y Finanzas</option>
                                                               <option value="13">Biotecnología</option>
                                                               <option value="14">Comercio</option>
                                                               <option value="15">Comercio exterios</option>
                                                               <option value="16">Comunicaciones</option>
                                                               <option value="5">Construcción</option>
                                                               <option value="17">Consultoría</option>
                                                               <option value="18">Consumo masivo</option>
                                                               <option value="19">Educación</option>
                                                               <option value="20">Electrónica</option>
                                                               <option value="21">Embajadas</option>
                                                               <option value="22">Energía</option>
                                                               <option value="23">Entretenimiento</option>
                                                               <option value="24">Envíos</option>
                                                               <option value="25">Estatal</option>
                                                               <option value="26">Fabricación</option>
                                                               <option value="27">Hidrocarburos</option>
                                                               <option value="28">Hotelería</option>
                                                               <option value="29">Industria</option>
                                                               <option value="30">Industria textil</option>
                                                               <option value="31">Infraestructura</option>
                                                               <option value="32">Ingeniería</option>
                                                               <option value="33">Inmobiliario</option>
                                                               <option value="6">IT</option>
                                                               <option value="34">Leasing</option>
                                                               <option value="35">Legal</option>
                                                               <option value="36">Logística</option>
                                                               <option value="37">Lujo</option>
                                                               <option value="38">Macroeconomía</option>
                                                               <option value="39">Management</option>
                                                               <option value="2">Manufactura</option>
                                                               <option value="40">Maquinarias</option>
                                                               <option value="41">Marketing</option>
                                                               <option value="42">Medio ambiente</option>
                                                               <option value="43">Medio de comunicación</option>
                                                               <option value="44">Minería</option>
                                                               <option value="45">Minorista</option>
                                                               <option value="46">Organización no gubernamental</option>
                                                               <option value="47">Pesca</option>
                                                               <option value="48">Política comercial</option>
                                                               <option value="49">Producción</option>
                                                               <option value="50">Química</option>
                                                               <option value="51">Recreación</option>
                                                               <option value="52">Regulación</option>
                                                               <option value="53">Restaurantes</option>
                                                               <option value="4">Retail</option>
                                                               <option value="54">Salud</option>
                                                               <option value="55">Seguros</option>
                                                               <option value="56">Servicios</option>
                                                               <option value="57">Tecnología</option>
                                                               <option value="58">Telecomunicaciones</option>
                                                               <option value="59">Transporte</option>
                                                               <option value="3">Turismo</option>
                                                       
                        </select>                        
                        <select name="user_education" id="user_education">
                            <option value="0">Nivel educativo</option>
                                                                <option value="3">Bachiller</option>
                                                               <option value="1">Colegio completo</option>
                                                               <option value="6">Doctor</option>
                                                               <option value="5">Magister</option>
                                                               <option value="7">Otros</option>
                                                               <option value="4">Titulado</option>
                                                               <option value="2">Universitario</option>
                                                         
                        </select> 
                        <select name="user_elevel" id="user_elevel">
                            <option value="0">Nivel de empleo</option>
                                                                <option value="8">Analista</option>
                                                               <option value="9">Asistente</option>
                                                               <option value="5">Director</option>
                                                               <option value="10">Ejecutivo comercial</option>
                                                               <option value="2">Empresario / Dueño</option>
                                                               <option value="4">Gerente de área</option>
                                                               <option value="3">Gerente general</option>
                                                               <option value="1">Independiente</option>
                                                               <option value="11">Jefe/Supervisor</option>
                                                               <option value="13">Otros</option>
                                                               <option value="7">Practicante</option>
                                                               <option value="6">Presidente de directorio</option>
                                                               <option value="12">Técnico</option>
                              
                        </select>
                    </div> -->
                    <input type="hidden" name="register_nonce" value="9df2a994b4"/>
                 
                    <input type="hidden" id="is_facebook" name="is_facebook" value="0" />                                 
                    <input type="hidden" id="is_linkedin" name="is_linkedin" value="0"/>
                    <input type="hidden" id="campaign" name="campaign" value=""/>  

                    <input type="checkbox" class="required" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" target="_blank">Aceptar "Términos y condiciones"</a>                     

                    <input type="submit" name="btn_register" value="Regístrese"/> 

                                    </fieldset>	
            </form>
        </div>
      

       
        <!-- <div class="register2-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register2"><span class="icon-cancel"></span></a>

            <br /><br /><br /><br /><br /><br /><br /><br /><br />Los resaltados son las noticias más importantes del universo económico y Semana Económica te da el poder de descubrirlas antes que nadie.            <br /><br /><br />Suscríbete ahora y empieza a recibirlas en tu correo todos los días.            <form id="registration2_form" class="form" action="" method="POST">
                <fieldset>                       
                    <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <br /><input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="hidden" name="register_nonce" value="9df2a994b4"/>
                    <input type="submit" name="btn_register" value="Suscríbete"/> 
                </fieldset>	
            </form>
        </div> -->

        <div class="register2-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/mensaje.png" alt="" />
                    </div>
                    <div class="formulario">
                        <div class="titform">
                            <div class="gracias">
                                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="">
                            </div>
                        </div>
                        <form id="registration2_form" action="" method="POST" class="form" >
                            <div class="datos">
                                <input name="user_login" id="user_login" class="campo required" type="email" placeholder="e-mail" />
                                <input name="user_first" id="user_first" class="campo required" type="text" placeholder="Nombre" />
                                <input type="hidden" name="register_nonce" value="9df2a994b4" />
                            </div>
                            <div class="boton">
                                <input type="submit" name="btn_register" class="suscribete" value="" />
                            </div>
                        </form>
                    </div>
                    <div class="textinfo">
                        <div class="c">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto.png" alt="" />
                        </div>
                    </div>
                </div>
                <div class="close-register2">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt=""></a>
                </div>
            </div>
        </div>

        <div class="gracias-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="" />
                    </div>
                    <div class="titform"></div>
                    <div class="textinfo">
                        <div class="c2">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto-gracias.png" alt="">
                        </div>
                    </div>
                </div>
                <div class="close-gracias">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt="" /></a>
                </div>
            </div>
        </div>

       		<div class="contacto-box-content popup-custom vertical-center">
		<div id="formulario" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>
			<h3>Formulario de contacto</h3>
			<div id="contacto_form" class="contenedor_alerta" >
			   <div style="width: 98%;">
					<input id="nombre_contacto" type="text" placeholder="Nombre*" class="input_contacto" />
					<input id="pais_contacto" type="text" placeholder="País" class="input_contacto" />
					<input id="ciudad_contacto" type="text" placeholder="Ciudad" class="input_contacto" />
					<input id="email_contacto" type="text" placeholder="E-mail*" class="input_contacto" />
					<input id="telefono_contacto" type="text" placeholder="Teléfono" class="input_contacto" />
					<textarea id="comentario_contacto"  placeholder="Comentario*" class="input_contacto"></textarea>
					<div id="text_obli" style="">Los campos marcados con * son obligatorios </div>

					<div id="btn_contacto">Enviar</div>
					<div class="error_contacto">Campos obligatorios sin llenar</div>
			   </div>


			</div>
		</div>
		<div id="registro_ok" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>

			<div class="contenedor_alerta">
				<h3>Su mensaje ha sido recibido</h3>
				<div class="mensaje_OK">Su mensaje ha sido recibido, pronto nos pondremos en contacto con usted.</div>
				<div id="btn_cerrar_ok">Cerrar</div>
			</div>

		</div>

	</div>
		<div class="email-box-content popup-custom vertical-center">
			<!--
			<input type="hidden" id="hid_email_url" value="http://semanaeconomica.com/email-post/" />

			<a href="#" class="close-x close-email"><span class="icon-cancel"></span></a>
			<h3>envía este artículo</h3>
			<div class="pop-article">
				<h4>Hayaas la resolución que haya, la pesca debe planificars</h4>
				<p class="email-content">
					<strong>12th Nov 2012</strong><br/>
					Tras las exposiciones que la parte chilena haga ante la Corte Internacional de Justicia de La Haya estos dos días, en la fase oral del caso de la delimitación de la frontera marítimao
				</p>
			</div>
			<div class="pop-form">
				<form id="email_form"  class="form" action="" method="post">
					<fieldset>
						<input type="email" class="required" name="email_to" id="email_to" placeholder="A (EMAIL)" />
						<input type="email" class="required" name="email_from" id="email_from"  placeholder="DE (EMAIL)" />
						<textarea id="email_message" id="email_message" placeholder="MENSAJE"></textarea>
						<div class="g-recaptcha required" data-sitekey="6LfXnAwTAAAAAJK-ElC2T4J2xbKl3B9FUyEBfMvH"></div>
						<label for="g-recaptcha" class="error-captcha" style="width: 294px;    margin-top: -8px;display:none" id="gr-error">Este campo es obligatorio</label>
						<span class="info email-sent" style="display:none;"><span class="icon-checkmark email-confirm"></span>Email enviado</span>
						<input type="submit" id="btn_send_email" value="Enviar" />
						<input type="submit" id="btn_cancel_email" class="tiny-submit" value="Cancelar" />
					</fieldset>
				</form>
			</div>
			-->
		</div>
		<div class="overlay"></div>
		<!-- :::: ACCOUNT BAR ::::-->
		<section class="account-bar">
			<div class="container">
				<div class="row">
					<div class="twelve columns">
							   
		<div class="left small">
			<a href="#" title="Registrarse" class="open-register">Regístrese</a>
		</div>
				<div class="right small">
			<p class="btn small">                
				<a href="#" title="Login" class="open-signin">Ingrese</a>           
			</p>            
		</div>  	
     					</div>
				</div>
			</div>
		</section>
		<!-- :::: HEADER ::::-->
		<section class="header">

			<div id="fixed-menu-cont" >
				<div class="container">
					
					<div class="row masthead">
						<div class="seven columns nameplate">
														<a href="/" title="" >
								<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplatef.png" alt="" />
							</a>
						</div>
						<div class="five columns">
							<div class="row">
								<a href="" id="menu_tablet"><span class="new-menu"><span class="icon-menu"></span> MENU</span></a>
								<div class="sixtyper column">
									<a href="http://semanaeconomica.com/productos/" class="subscribe-bar">
										<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/magazinen.png" alt=""/>
										Suscríbase <span>hoy</span>
									</a>
								</div>
								<div class="fortyper column">
									<form action="http://semanaeconomica.com/search-page/" id="searchform" method="get">
										<div>
											<input type="search" placeholder="Buscar" class="search-field" id="search_term" name="sk" />
											<div class="search-icon">
												<input class="submit button" name="submit" type="submit" value="&#9658;">
											</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<!--<div class="three columns subscribe">
								<a href="" class="subscribe-bar">
										<img src="images/magazine.png" alt=""/>
										Subscribe <span>HOY</span>
								</a>
						</div>
						<div class="three columns search">
								<div class="search-section clearfix">
										<div class="left">
												<input type="search" placeholder="Search" class="search-field left" />
										</div>
										<div class="search-icon">
												<span class="icon-search"></span>
										</div>
								</div>
						</div>-->
					</div>
					<div class="row navigation">
						<div class="twelve columns">
							<nav class="navbar clearfix" id="prettynav">
								<div class="menu-menu-general-container"><ul id="menu-menu-general" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/sectores-y-empresas/" title = "Sectores y Empresas">Sectores y Empresas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/mineria/261328-mem-pampa-del-pongo-y-corani-ya-estan-tramitando-sus-inicios-de-actividades/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">MINERÍA</p>
												<p class="mm-item-description">MEM: Pampa del Pongo y Corani ya tramitan sus inicios de actividades</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261322-produce-autorizo-el-inicio-de-la-primera-temporada-de-pesca-en-el-sur/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Pesca</p>
												<p class="mm-item-description">Produce autorizó el inicio de la primera temporada de pesca en el sur</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/261318-gasoducto-sur-peruano-el-conflicto-que-lleva-a-odebrecht-y-sus-socios-al-arbitraje/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">GSP</p>
												<p class="mm-item-description">Gasoducto Sur Peruano: el conflicto que lleva a Odebrecht y sus socios al arbitraje</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/apuntes-retail/2017/12/26/la-guerra-de-las-farmacias/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/apuntes-retail/wp-content/uploads/sites/14/2013/03/oscar-ibazeta.jpg" alt="Óscar Ibazeta" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Óscar Ibazeta</p>
														<p class="mm-item-description">La guerra de las farmacias</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/crecerconeficiencia/2017/12/21/los-gobiernos-desaparecen-y-las-sociedades/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2016/02/bartolomerios.png" alt="Bartolomé Ríos" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Bartolomé Ríos</p>
														<p class="mm-item-description">Los gobiernos desaparecen, ¿y las sociedades?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/boom-gastronomico/2017/12/13/2018-el-ano-del-off-premise/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Seinauer_IMG_1256-web.jpg" alt="Michel Seiner" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Michel Seiner</p>
														<p class="mm-item-description">2018: ¿el año del <em>off premise</em>?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Videos</p>
																																										<a class="mm-list-item-link" href="http://semanaeconomica.com/video/aruma-la-apuesta-por-el-mercado-de-belleza-del-grupo-lindcorp/?ref=mm">
											<li class="mm-list-item mm-video-item">
												<img class="mm-video-thumbnail" src="http://img.youtube.com/vi/BOqjnQpgBqY/mqdefault.jpg" />
												<p class="mm-item-description">Aruma, la apuesta por el mercado de belleza del grupo Lindcorp</p>
											</li>
										</a>
																																															<p class="mm-title mm-not-first">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/inmobiliario/260239-quimica-suiza-esta-a-la-venta/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Salud</p>
													<p class="mm-item-description"><i class="icon-key"></i> Química Suiza está a la venta</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/mercados-y-finanzas/" title = "Mercados y Finanzas">Mercados y Finanzas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/fondos-de-inversion/258948-fondos-sura-busca-lanzar-productos-inmobiliarios-y-de-infraestructura-en-toda-la-region/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">FONDOS DE INVERSIÓN</p>
												<p class="mm-item-description">Fondos Sura busca lanzar productos inmobiliarios y de infraestructura en toda la región</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/fondos-de-inversion/259784-los-cinco-fondos-mutuos-mas-rentables-del-2017/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">FONDOS DE INVERSIÓN</p>
												<p class="mm-item-description">Los cinco fondos mutuos más rentables del 2017</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-de-inversion/261032-sbs-plantea-modificar-regimen-de-inversiones-del-sps/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca de Inversión</p>
												<p class="mm-item-description">SBS plantea modificar régimen de inversiones del SPP</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/viva-la-bolsa/2018/01/03/perspectivas-de-mercados-financieros-y-watchlist-2018/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/alberto_arispe.jpg" alt="Alberto Arispe" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alberto Arispe</p>
														<p class="mm-item-description">Stock Watchlist 2018: perspectivas de mercados financieros para este año</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/riesgoyretorno/2017/12/31/ganancias-perdidas-2017/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Alfonso-Montero-blog.jpg" alt="Alfonso Montero" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alfonso Montero</p>
														<p class="mm-item-description">Ganancias &amp; pérdidas en el 2017</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/invirtiendoconestrategia/2017/12/27/lava-peru/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2014/10/juliovillavicencio.jpg" alt="Julio Villavicencio" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Julio Villavicencio</p>
														<p class="mm-item-description">Lava Perú: ¿Cuál será el efecto del caso Lava Jato en los mercados financieros del Perú?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/260223-sin-riesgo-politico/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">RENTA VARIABLE</p>
													<p class="mm-item-description"><i class="icon-key"></i> Sin riesgo político</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/fondos-de-inversion/260125-un-ano-volatil__trashed/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">fondos de inversión</p>
													<p class="mm-item-description"><i class="icon-key"></i> Un año volátil</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/260104-lo-veo-como-un-bache-de-corto-plazo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">AFP/ AFP Habitat</p>
													<p class="mm-item-description"><i class="icon-key"></i> “Lo veo como un bache de corto plazo”</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/economia/" title = "Economía">Economía</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/261245-ccl-estima-un-crecimiento-economico-de-3-9-para-el-2018/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">CCL estima un crecimiento económico de 3.9% para el 2018</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/politica-fiscal/261249-mef-inversion-publica-crecio-8-7-en-el-2017-maximo-de-cuatro-anos/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política Fiscal</p>
												<p class="mm-item-description">MEF: inversión pública creció 8.7% en el 2017, máximo de cuatro años</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/261342-mef-senalo-que-la-incertidumbre-politica-no-afecto-la-ejecucion-del-gasto-publico/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">MEF señaló que la incertidumbre política no afectó la ejecución del gasto público</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/haciaasia/2017/12/29/hacia-un-nuevo-equilibrio-de-poderes-la-politica-exterior-de-xi-jinping/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/haciaasia/wp-content/uploads/sites/107/2016/03/diegobelevan-1.png" alt="Diego Beleván" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Beleván</p>
														<p class="mm-item-description">La política exterior de Xi Jinping: hacia un nuevo equilibrio de poderes</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/desdeelsurperuano/2017/12/28/gran-optimismo-de-gerentes-a-nivel-global/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="Joaquín Alcázar" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Joaquín Alcázar</p>
														<p class="mm-item-description">Gran optimismo de gerentes a nivel global</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/factoreconomico/2017/12/15/criptomonedas-ficcion-versus-realidad/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/factoreconomico/wp-content/uploads/sites/114/2016/10/Gonzalo-Llosa-1.jpg" alt="Gonzalo Llosa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Gonzalo Llosa</p>
														<p class="mm-item-description">Criptomonedas: ficción vs realidad</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Especiales</p>
																																										<a class="mm-list-item-link" href="http://semanaeconomica.com/especiales/el-peru-en-el-2018/?ref=mm">
											<li class="mm-list-item mm-special-item">
												<img class="mm-special-image" src="http://semanaeconomica.com/wp-content/uploads/2018/01/PORTADA-ESPECIAL.png" />
												<div class="mm-special-post">
													<p class="mm-item-title">Especial</p>
													<p class="mm-item-description">El Perú en el 2018</p>
												</div>
											</li>
										</a>
																																															<p class="mm-title mm-not-first">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/260228-menor-pbi-por-la-pesca/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">macroeconomía</p>
													<p class="mm-item-description"><i class="icon-key"></i> Menor PBI por la pesca</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector current-article-ancestor current-menu-parent current-article-parent item-depth-0"><a href="http://semanaeconomica.com/sectores/legal-y-politica/" title = "Legal y Política">Legal y Política</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/261329-the-economist-el-indulto-parece-un-canje-sordido-para-que-el-presidente-pueda-sobrevivir/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">The Economist: el indulto &#8220;parece un canje sórdido&#8221; para salvar a PPK</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/261341-fuerza-popular-aseguro-que-no-formara-parte-del-gobierno-de-ppk/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">Fuerza Popular aseguró que no formará parte del gobierno de PPK</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/261311-ejecutivo-aprobo-extradicion-de-mariella-huerta-por-caso-odebrecht/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">Ejecutivo aprobó extradición de Mariella Huerta por caso Odebrecht</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/efecto-laboral/2017/12/19/el-despido-del-presidente-de-la-republica/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/efecto-laboral/wp-content/uploads/sites/121/2016/09/Javier-Dolorrier.jpg" alt="Javier Dolorier" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Javier Dolorier</p>
														<p class="mm-item-description">Vacancia de PPK: el “despido” del presidente de la República</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/riesgo-politico/2017/12/14/ppk-el-caso-odebrecht-y-la-crisis-politica-el-niagara-en-bicicleta/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Jose%CC%81-Carlos-Requena_MG_1452_web.jpg" alt="José Carlos Requena" />
													<div class="mm-author-posts">
														<p class="mm-item-title">José Carlos Requena</p>
														<p class="mm-item-description">PPK, el caso Odebrecht y la crisis política: <em>el Niágara en bicicleta</em></p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/management-publico-desde-nyc/2017/12/01/de-los-ejemplos-a-seguir/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/management-publico-desde-nyc/wp-content/uploads/sites/122/2016/09/mariajosemezacuadra-1-1.jpg" alt="Maria José Meza Cuadra" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Maria José Meza Cuadra</p>
														<p class="mm-item-description">Cómo escalar soluciones exitosas para el desarrollo</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica-internacional/260570-en-el-mundo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260568-en-el-peru/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política</p>
													<p class="mm-item-description"><i class="icon-key"></i> EN EL PERU</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/260389-mas-inspecciones/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Laboral</p>
													<p class="mm-item-description"><i class="icon-key"></i> Más inspecciones</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/management/" title = "Management">Management</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/negocios/258448-disney-compra-fox-pagara-us52400-millones-por-unidad-de-entretenimiento/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Negocios</p>
												<p class="mm-item-description">Disney compra Fox: pagará US$52,400 millones por unidad de entretenimiento</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/digitalizacion/257790-mef-realizara-estudio-para-migrar-informacion-de-su-sitio-web-a-la-nube/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Digitalización</p>
												<p class="mm-item-description">MEF realizará estudio para migrar información de su sitio web a la nube</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/256438-caso-odebrecht-gonzalo-ferraro-rey-renuncio-a-grana-y-montero-tras-21-anos/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Gobierno Corporativo</p>
												<p class="mm-item-description">Caso Odebrecht: Gonzalo Ferraro Rey renunció a Graña y Montero tras 21 años</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/dialogos-de-carrera/2018/01/04/sabiduria-popular-para-el-trabajo/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="Patricia Cánepa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Patricia Cánepa</p>
														<p class="mm-item-description">Sabiduría popular para el trabajo</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/jaque-mate-a-la-estrategia/2018/01/03/alineamiento-estrategico-factor-critico-de-exito/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/jaque-mate-a-la-estrategia/wp-content/uploads/sites/123/2016/11/Aldo-Tapia_Blogger.jpg" alt="Aldo Tapia" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Aldo Tapia</p>
														<p class="mm-item-description">Alineamiento estratégico: factor crítico de éxito</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/familiasac/2017/12/27/negociante-o-empresario/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/hugosanchez.png" alt="Hugo Sánchez Casanova" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Hugo Sánchez Casanova</p>
														<p class="mm-item-description">¿Negociante o Empresario?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/260588-movidas/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Movidas</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/260156-gestion-accidentada-y-austera-3/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">gobierno corporativo</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gestión accidentada y austera</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/260144-gerencia-mas-alla-de-la-cancha/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">GERENCIA</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gerencia más allá de la cancha</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/entre-parentesis/" title = "Estilo de Vida">Estilo de Vida</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/moda/258295-gratitud-tu-vaso-esta-medio-vacio-o-medio-lleno/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">PRESENCIA EJECUTIVA</p>
												<p class="mm-item-description">Gratitud: ¿tu vaso está medio vacío o medio lleno?</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/258002-el-champan-el-bufet-y-tu-carrera/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">PRESENCIA EJECUTIVA</p>
												<p class="mm-item-description">El champán, el bufet y tu carrera</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/ciencia-y-tecnologia/257815-america-latina-esta-preparada-para-el-tsunami-tecnologico-que-ya-llego/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">OPINIÓN</p>
												<p class="mm-item-description">¿América Latina está preparada para el tsunami tecnológico que ya llegó?</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/tu-imagen-habla/2017/12/13/protocolo-eventos-profesionales/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/tu-imagen-habla/wp-content/uploads/sites/61/2016/08/martharisco.png" alt="Martha Risco" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Martha Risco</p>
														<p class="mm-item-description">El protocolo al nombrar eventos profesionales</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/laproximacopa/2017/10/25/los-vinos-reserva-no-son-siempre-los-mejores/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/carlosdepierola.png" alt="Carlos de Piérola" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Carlos de Piérola</p>
														<p class="mm-item-description">Los vinos Reserva no son siempre los mejores</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/tubienestarprofesional/2017/09/25/sueles-comer-en-tu-escritorio-enterate-de-las-consecuencias/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="César Gamio Brou" />
													<div class="mm-author-posts">
														<p class="mm-item-title">César Gamio Brou</p>
														<p class="mm-item-description">¿Sueles comer en tu escritorio? Entérate de las consecuencias</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/260014-una-nueva-mirada-hacia-el-desnudo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Cultura</p>
													<p class="mm-item-description"><i class="icon-key"></i> Una nueva mirada hacia el desnudo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/258638-ligas-virtuales/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Estilo de Vida</p>
													<p class="mm-item-description"><i class="icon-key"></i> Ligas virtuales</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/blogs/" title = "Blogs">Blogs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/edicion-impresa/" title = "Edición Impresa">Edición Impresa</a></li></ul></div>							</nav>
						</div>
					</div>
				</div>
			</div>
		</section>


<div id="fb-root"></div>
<script>

    window.fbAsyncInit = function() {
      FB.init({
        version    : 'v2.3',
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
                    <!-- :::: MAIN CONTAINER ::::-->
            <input type="hidden" id="hid_pid" value="261429" />
            
            <section class="main-page">
                <article class="container">
                    <div class="shadow-back"></div>
                    <div class="shadow-cover"></div>
                    <div class="row">
                                                                            <div class="eight columns">
                        
                            
                                                        
                                    
                                <div class="row">
                                    <div class="nota-article">
                                        <!-- <h6>Política</h6><br/> -->
                                        <span class="timestamp">05 enero 2018</span>
                                        <h4>Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto</h4>
                                        <p align="right">
                                            <span class='st_facebook' st_title="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto" st_url="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" displayText="Compartir"></span>
    <span class='st_twitter' st_title="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el... - @SEMANAeconomica" st_url="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" displayText="Twittear"></span>
    <span class='st_linkedin' st_title="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto" st_url="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" displayText="Compartir"></span>
    <span class='st_googleplus' st_title="Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto" st_url="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/" displayText="Compartir"></span>
                                            </p>
                                        <p><p>El expresidente recibió el alta médica y abandonó anoche la clínica Centenario.</p>
</p>
                                        <!-- <div></div> -->
                                        <p>El expresidente <a href="http://semanaeconomica.com/tags/alberto-fujimori">Alberto Fujimori</a> abandonó anoche la <strong>clínica Centenario</strong> luego de haber estado internado desde el pasado 23 de diciembre y haber recibido el indulto el 24 de diciembre.</p>
<p>El hijo menor, <a href="http://semanaeconomica.com/tags/kenji-fujimori">Kenji Fujimori</a>, informó sobre el alta médica a su padre, a quien acompañó durante la salida de la clínica. El exmandatario llegó en una camioneta negra a una casa en La Estancia, en el distrito de La Molina.</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="und" dir="ltr">🤗🤗👋 <a href="https://t.co/25taMOxf8G">pic.twitter.com/25taMOxf8G</a></p>
<p>&mdash; Kenji Fujimori (@KenjiFujimoriH) <a href="https://twitter.com/KenjiFujimoriH/status/949115283423318016?ref_src=twsrc%5Etfw">January 5, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por su parte, su hermana <a href="http://semanaeconomica.com/tags/keiko-fujimori">Keiko Fujimori</a>, lideresa de <strong>Fuerza Popular</strong>, informó que el expresidente se reunió anoche con sus cuatro hijos.</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="es" dir="ltr">Muy contentos de darle la bienvenida a nuestro padre en esta nueva etapa de su vida!! <a href="https://t.co/DyaFSjOQTx">pic.twitter.com/DyaFSjOQTx</a></p>
<p>&mdash; Keiko Fujimori (@KeikoFujimori) <a href="https://twitter.com/KeikoFujimori/status/949126165339373569?ref_src=twsrc%5Etfw">January 5, 2018</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span class='box-container'><a title='Vargas Llosa sobre el indulto: PPK es un "rehén" de Fujimori' href='http://semanaeconomica.com/article/legal-y-politica/politica/261134-vargas-llosa-sobre-el-indulto-ppk-se-ha-convertido-en-rehen-de-fujimori/?ref=f-arc' class='box-title-link'><img class='box-image' src='http://semanaeconomica.com/wp-content/uploads/2015/09/mario-vargas-llosa-poder.jpg'></img></a><span class='box-title'><span class='box-title-image'>artículo relacionado</span><a title='Vargas Llosa sobre el indulto: PPK es un "rehén" de Fujimori' href='http://semanaeconomica.com/article/legal-y-politica/politica/261134-vargas-llosa-sobre-el-indulto-ppk-se-ha-convertido-en-rehen-de-fujimori/?ref=f-arc' class='box-title-link'>Vargas Llosa sobre el indulto: PPK es un "rehén" de Fujimori</a></span></span></p>
<p>Como se recuerda, el presidente <strong>Pedro Pablo Kuczynski</strong> (<a href="http://semanaeconomica.com/tags/ppk">PPK</a>) <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260701-ppk-indulto-a-alberto-fujimori-dos-dias-despues-de-fallida-vacancia/">otorgó a fines de diciembre el <strong>indulto humanitario</strong></a> a Fujimori, quien cumplía una condena de 25 años de prisión por los crímenes de La Cantuta y Barrios Altos, y el secuestro del empresario Samuel Dyer y el periodista Gustavo Gorritti.</p></p>

                                    </div>
                                                                        <div class="tags"><h6>Tags</h6><a href="http://semanaeconomica.com/tags/alberto-fujimori" title="Alberto Fujimori"><span class="tag-name">Alberto Fujimori</span></a></div>
                                    <!-- 3 most popular articles bottom  -->

                                    <div class="row">
                                                                                    <div class="most-popular">
                                                <h3>Lo más visto</h3>
                                                
                                                                                                                                                                    <div class="columns two first">
                                                                                                                                                                    <span class="most-headline"><span>Política</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261329-the-economist-el-indulto-parece-un-canje-sordido-para-que-el-presidente-pueda-sobrevivir/?ref=f-lmva">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/PPK-se-Defiende.png" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>La publicación inglesa sostuvo que PPK debió renunciar y convocar a nuevas elecciones.</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261329-the-economist-el-indulto-parece-un-canje-sordido-para-que-el-presidente-pueda-sobrevivir/?ref=f-lmva">
                                                                The Economist: el indulto "parece un canje sórdido" para salvar a PPK                                                            </a>
                                                        </h2>
                                                    </div>
                                                
                                                                                                                                                                    <div class="columns two not-first">
                                                                                                                                                                    <span class="most-headline"><span>Política</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261341-fuerza-popular-aseguro-que-no-formara-parte-del-gobierno-de-ppk/?ref=f-lmva">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2016/11/fuerzapopularandina2.jpg" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>En un comunicado manifestaron que discrepan con la forma en que se logró el indulto a Alberto Fujimori.</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261341-fuerza-popular-aseguro-que-no-formara-parte-del-gobierno-de-ppk/?ref=f-lmva">
                                                                Fuerza Popular aseguró que no formará parte del gobierno de PPK                                                            </a>
                                                        </h2>
                                                    </div>
                                                
                                                                                                                                                                    <div class="columns two not-first">
                                                                                                                                                                    <span class="most-headline"><span>Inmobiliario</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/inmobiliario/258694-recuperacion-parcial-2/?ref=especial">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2016/07/mivivienda_sedestaca.jpg" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>La venta de viviendas se recuperará gracias al impulso de la vivienda social, pero el mercado de oficinas seguirá sin...</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/sectores-y-empresas/inmobiliario/258694-recuperacion-parcial-2/?ref=especial">
                                                                Sector inmobiliario se recuperará de forma parcial hacia el 2018                                                            </a>
                                                        </h2>
                                                    </div>
                                                                                            </div>
                                                                            </div>

                                    <div class="articulos-relacionados-container">

                                                                                                                            <h3>Artículos Relacionados</h3>
                                                                                                                                            <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261129-ipsos-apoyo-al-indulto-se-redujo-pero-el-56-aun-esta-a-favor/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/Fujimori-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261129-ipsos-apoyo-al-indulto-se-redujo-pero-el-56-aun-esta-a-favor/?ref=f-rt">
                                                                    Ipsos: Apoyo al indulto se redujo, pero el 56% aún está a favor                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El 58% lo apoya porque cree que Fujimori está enfermo. El 46% cree que fue una negociación por la vacancia.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;31 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/261129-ipsos-apoyo-al-indulto-se-redujo-pero-el-56-aun-esta-a-favor/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261016-indulto-a-fujimori-corte-idh-realizara-audiencia-el-2-de-febrero/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/000470164W-169x113.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261016-indulto-a-fujimori-corte-idh-realizara-audiencia-el-2-de-febrero/?ref=f-rt">
                                                                    Corte IDH realizará audiencia por indulto a Fujimori                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El 2 de febrero  analizará si el Perú cumplió sus obligaciones en los casos La Cantuta y Barrios Altos.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;29 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/261016-indulto-a-fujimori-corte-idh-realizara-audiencia-el-2-de-febrero/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260999-alberto-fujimori-cidh-rechaza-indulto-y-afirma-que-peru-falto-a-sus-obligaciones/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2016/04/Alberto-Fujimori-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260999-alberto-fujimori-cidh-rechaza-indulto-y-afirma-que-peru-falto-a-sus-obligaciones/?ref=f-rt">
                                                                    Alberto Fujimori: CIDH rechaza indulto y dice que Perú faltó a sus obligaciones                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El organismo adscrito a la OEA también rechazó la participación del médico particular de Fujimori en la junta médica que recomendó el indulto.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;28 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260999-alberto-fujimori-cidh-rechaza-indulto-y-afirma-que-peru-falto-a-sus-obligaciones/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260965-expertos-de-la-onu-indulto-a-fujimori-es-una-bofetada-a-las-victimas/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/000470164W-169x113.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260965-expertos-de-la-onu-indulto-a-fujimori-es-una-bofetada-a-las-victimas/?ref=f-rt">
                                                                    Expertos de la ONU: Indulto a Fujimori es una bofetada a las víctimas                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Derecho internacional impide otorgar de indultos en casos de graves violaciones a los DDHH, dijeron expertos.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;28 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260965-expertos-de-la-onu-indulto-a-fujimori-es-una-bofetada-a-las-victimas/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260904-mercedes-araoz-ningun-miembro-de-mi-gabinete-negocio-indulto-de-fujimori/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/premier-169x99.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260904-mercedes-araoz-ningun-miembro-de-mi-gabinete-negocio-indulto-de-fujimori/?ref=f-rt">
                                                                    Mercedes Aráoz: Ningún miembro de mi gabinete negoció indulto de Fujimori                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    La premier Mercedes Aráoz también anunció que firmó un decreto supremo para otorgar S/.33 millones de reparación para las víctimas de la violencia.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;27 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260904-mercedes-araoz-ningun-miembro-de-mi-gabinete-negocio-indulto-de-fujimori/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260887-salvador-del-solar-renuncio-al-ministerio-de-cultura-tras-indulto-a-fujimori/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2016/12/Juramentacion_Salvadordelsolar-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260887-salvador-del-solar-renuncio-al-ministerio-de-cultura-tras-indulto-a-fujimori/?ref=f-rt">
                                                                    Salvador del Solar renunció al Ministerio de Cultura tras indulto a Fujimori                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Salvador del Solar agradeció al presidente de la República por haberle dado la oportunidad de servir al país.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;27 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260887-salvador-del-solar-renuncio-al-ministerio-de-cultura-tras-indulto-a-fujimori/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/protesta_indulto-169x113.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                LA VOZ DE SE                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/?ref=f-rt">
                                                                    Paños fríos tras el indulto                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El antifujimorismo tiene derecho a manifestar su decepción, pero no a inducir a la sedición                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;26 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260786-minjus-defendio-legalidad-de-indulto-a-fujimori-se-actuo-con-veracidad-y-apego-a-las-normas/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/08/Ministerio-de-Justicia-y-Derechos-Humanos1-169x125.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260786-minjus-defendio-legalidad-de-indulto-a-fujimori-se-actuo-con-veracidad-y-apego-a-las-normas/?ref=f-rt">
                                                                    Minjus defendió legalidad de indulto a Fujimori: "Se actuó con veracidad y apego a las normas"                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El Ministerio también indicó que la Comisión de Gracias Presidenciales "actúa sin presiones de ningún tipo".                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;26 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260786-minjus-defendio-legalidad-de-indulto-a-fujimori-se-actuo-con-veracidad-y-apego-a-las-normas/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260776-alberto-fujimori-pidio-perdon-tras-indulto-reconozco-que-he-defraudado-a-compatriotas/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/Fujimori-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260776-alberto-fujimori-pidio-perdon-tras-indulto-reconozco-que-he-defraudado-a-compatriotas/?ref=f-rt">
                                                                    Alberto Fujimori pidió perdón tras indulto: “Reconozco que he defraudado a compatriotas”                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El expresidente Fujimori agradeció a PPK por otorgarle el indulto humanitario y la gracia presidencial.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;26 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260776-alberto-fujimori-pidio-perdon-tras-indulto-reconozco-que-he-defraudado-a-compatriotas/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260729-indulto-a-fujimori-expresidente-permanecera-unos-cuantos-dias-mas-en-clinica/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/09/Abridora_Fujimori-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260729-indulto-a-fujimori-expresidente-permanecera-unos-cuantos-dias-mas-en-clinica/?ref=f-rt">
                                                                    Indulto a Fujimori: expresidente permanecerá "unos cuantos días más" en clínica                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Simpatizantes fujimoristas y protestantes se concentraron afuera de la Clínica Centenario, donde permanece Fujimori.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;25 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/260729-indulto-a-fujimori-expresidente-permanecera-unos-cuantos-dias-mas-en-clinica/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                    <div class="row">
                                                        <section class="item next-previous">
                                                            <div class="four columns previous-article">
                                                                                                                            </div>
                                                            <div class="four columns next-article">
                                                                                                                                    <span class="triangle-container-right">
                                                                        <span class="triangle-right"></span>
                                                                        <span class="triangle-right-top"></span>
                                                                    </span>
                                                                    <h4 class="red"><a href="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/?pg=2">Siguiente</a></h4>
                                                                                                                            </div>
                                                        </section>
                                                    </div>
                                                                                        </div>
                                </div>

                                                    </div>

                        <div class="four columns full">
                            <div class="split columns half">
                                                                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/el-peru-en-el-2018/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2018/01/PORTADA-ESPECIAL.png" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">El Perú en el 2018</p>
                            </div>
                        </a>
                    </div>
                                                <div class="sidebar-item">
                                    <a href="#" class="big-red-button open-register">
                    <span class="icon-se-stamp icon"></span>
                    <span class="h2">Regístrese a nuestro boletín de noticias</span>
                </a>
                                                 <a href="http://semanaeconomica.com/analitica" class="big-red-button clearfix">
                                        <span class="icon-se-analitica icon"></span>
                                        <span class="h2">Buscar mejor con
                                            Semana Analítica</span>
                                    </a>
                                </div>
                                                                
                                    <div class="sidebar-item most-popular">
                                        <h3>Lo más visto</h3>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261329-the-economist-el-indulto-parece-un-canje-sordido-para-que-el-presidente-pueda-sobrevivir/?ref=f-lmvd ">
                                                    <span class="most-number">1</span>
                                                    <span class="most-headline"><span>Política</span> The Economist: el indulto "parece un canje sórdido" para salvar a PPK</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261341-fuerza-popular-aseguro-que-no-formara-parte-del-gobierno-de-ppk/?ref=f-lmvd ">
                                                    <span class="most-number">2</span>
                                                    <span class="most-headline"><span>Política</span> Fuerza Popular aseguró que no formará parte del gobierno de PPK</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/inmobiliario/258694-recuperacion-parcial-2/?ref=especial ">
                                                    <span class="most-number">3</span>
                                                    <span class="most-headline"><span>Inmobiliario</span> Sector inmobiliario se recuperará de forma parcial hacia el 2018</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/mercados-y-finanzas/fondos-de-inversion/258948-fondos-sura-busca-lanzar-productos-inmobiliarios-y-de-infraestructura-en-toda-la-region/?ref=f-lmvd ">
                                                    <span class="most-number">4</span>
                                                    <span class="most-headline"><span>Fondos de Inversión</span> Fondos Sura busca lanzar productos inmobiliarios y de infraestructura en toda la región</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261311-ejecutivo-aprobo-extradicion-de-mariella-huerta-por-caso-odebrecht/?ref=f-lmvd ">
                                                    <span class="most-number">5</span>
                                                    <span class="most-headline"><span>Política</span> Ejecutivo aprobó extradición de Mariella Huerta por caso Odebrecht</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/261318-gasoducto-sur-peruano-el-conflicto-que-lleva-a-odebrecht-y-sus-socios-al-arbitraje/?ref=f-lmvd ">
                                                    <span class="most-number">6</span>
                                                    <span class="most-headline"><span>Infraestructura</span> Gasoducto Sur Peruano: el conflicto que lleva a Odebrecht y sus socios al arbitraje</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/mineria/261328-mem-pampa-del-pongo-y-corani-ya-estan-tramitando-sus-inicios-de-actividades/?ref=f-lmvd ">
                                                    <span class="most-number">7</span>
                                                    <span class="most-headline"><span>Minería</span> MEM: Pampa del Pongo y Corani ya tramitan sus inicios de actividades</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/258656-sunat-sunafil-y-contraloria-con-fuerza/?ref=especial ">
                                                    <span class="most-number">8</span>
                                                    <span class="most-headline"><span>Marco Legal</span> Sunat, Sunafil y Contraloría: más sofisticadas en el 2018</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261322-produce-autorizo-el-inicio-de-la-primera-temporada-de-pesca-en-el-sur/?ref=f-lmvd ">
                                                    <span class="most-number">9</span>
                                                    <span class="most-headline"><span>Pesca</span> Produce autorizó el inicio de la primera temporada de pesca en el sur</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/?ref=f-lmvd ">
                                                    <span class="most-number">10</span>
                                                    <span class="most-headline"><span>Política</span> Alberto Fujimori dejó la clínica a casi dos semanas de recibir el indulto</span>
                                                </a>
                                            </div>
                                                                            </div>
                                                                </div>
                            <div class="split columns half">
                                                                                                    <div class="sidebar-item blogs">
                                        <h3>Última Entrada de Blogs</h3>
                                                                                    <div class="story-teaser-no-lines sponsored">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/cadeenagenda/">
                                                            <img src="http://semanaeconomica.com/cadeenagenda/wp-content/uploads/sites/103/2016/12/ipae-1.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/cadeenagenda/"><span class="timestamp">CADE en Agenda</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/cadeenagenda/2017/10/17/digitalizacion-vs-tradicion/">
                                                                    ¿Digitalización vs. tradición?                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por IPAE</span>
                                                                                                                            <div class="row">
                                                                    <div class="right">
                                                                        <span>Publiblog<br/>auspiciado<br/>por</span>
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/management-publico-desde-nyc/">
                                                            <img src="http://semanaeconomica.com/management-publico-desde-nyc/wp-content/uploads/sites/122/2016/09/mariajosemezacuadra-1-1.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/management-publico-desde-nyc/"><span class="timestamp">Management público desde NYC</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/management-publico-desde-nyc/2018/01/05/2017-lo-que-dimos-por-sentado/">
                                                                    2017: lo que dimos por sentado                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Maria José Meza Cuadra</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/dialogos-de-carrera/">
                                                            <img src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/dialogos-de-carrera/"><span class="timestamp">Diálogos de Carrera</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/dialogos-de-carrera/2018/01/04/sabiduria-popular-para-el-trabajo/">
                                                                    Sabiduría popular para el trabajo                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Patricia Cánepa</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/jaque-mate-a-la-estrategia/">
                                                            <img src="http://semanaeconomica.com/jaque-mate-a-la-estrategia/wp-content/uploads/sites/123/2016/11/Aldo-Tapia_Blogger.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/jaque-mate-a-la-estrategia/"><span class="timestamp">Jaque Mate a la Estrategia</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/jaque-mate-a-la-estrategia/2018/01/03/alineamiento-estrategico-factor-critico-de-exito/">
                                                                    Alineamiento estratégico: factor crítico de éxito                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Aldo Tapia</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/viva-la-bolsa/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2015/01/alberto_arispe.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/viva-la-bolsa/"><span class="timestamp">Viva la Bolsa</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/viva-la-bolsa/2018/01/03/perspectivas-de-mercados-financieros-y-watchlist-2018/">
                                                                    Stock Watchlist 2018: perspectivas de mercados financieros para este año                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Alberto Arispe</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                            </div>
                                                                </div>

                        </div>

                    </div>
                </article>
            </section>

        
        
</div><!--END CONTAINER -->
<footer>
    <div class="row">
        <div class="twelve columns nameplate">
                      
            <a href="/" title="" >
                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplate.png" alt="" />                      
            </a>   
            <!-- <a href="/?mobiswitch=mobile" class="right footer-button">Versión móvil</a> -->
        </div>        
    </div>
    <div class="row sidebar-item">
            <div class="two columns footer-cover">
                <a href="http://semanaeconomica.com/edition/le-robaron-la-vacancia/" title="Permanent Link to LE ROBARON LA VACANCIA"><img src="http://semanaeconomica.com/wp-content/uploads/2017/12/SE-1600.jpg" width="150" height="200" style="max-width: 100%;"/></a>                    
            </div>
            
                        <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/sectores-y-empresas" >Sectores y Empresas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/mercados-y-finanzas" >Mercados y Finanzas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/economia" >Economía</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/legal-y-politica" >Legal y Política</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/management" >Management</a>                                           
                                </li>
                                                          
                    </ul>
                    <strong>SUSCRIPCIONES</strong>
                    suscripciones@se.pe
            </div>
            <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/entre-parentesis" >Estilo de Vida</a>                                           
                                </li>
                                                            <li>
                               <a href="http://semanaeconomica.com/blogs/" title="Blogs">Blogs</a>
                            </li>
                            <li>
                               <a href="http://semanaeconomica.com/edicion-impresa/" title="Edición impresa">Edición impresa</a>
                            </li>
                            <li>
                               <a href="http://empleos.se.pe" target="_blank" title="Trabaja en SE">Trabaja en SE</a>
                            </li>
                            <li>
                                <a href="http://semanaeconomica.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>                           
                            </li>  
                    </ul>
                    <strong><a href="http://publicidad.se.pe" target="_blank">PUBLICIDAD</a></strong>
                    publicidad@se.pe
            </div>
            <div class="two columns">
                <a href="http://www.facebook.com/SEMANAeconomica" target="_blank" class="share-button facebook-blue">
                    <span aria-hidden="true" class="icon-facebook button-icon"></span> Facebook
                </a>
                <a href="https://twitter.com/SEMANAeconomica" target="_blank" class="share-button twitter-blue">
                    <span aria-hidden="true" class="icon-twitter button-icon"></span> Twitter
                </a>
                <!-- <a href="" class="share-button google-red" target="_blank">
                    <span aria-hidden="true" class="icon-google-plus button-icon"></span> Google+
                </a> -->
                <a href="#" class="share-button email-gray">
                    <span aria-hidden="true" class="icon-envelope button-icon"></span> Contáctenos
                </a>
            </div>
            <div class="two columns full">
                <!-- <div class="split columns half ">
                    <div class="footer-item manager">
                        <a href="http://www.manager.pe" target="_blank">MANAGER 2.0</a>
                        <p>Guía práctica para ser el jefe</p>
                    </div>
                </div> -->
            </div>
    </div>
    <div class="footer-second">
            <div class="row">
                    <div class="left">© Semanaeconomica.com Todos los derechos reservados</div>
                    <div class="right"><a href="http://semanaeconomica.com/etica/">C&oacute;digo de &eacute;tica</a> | <a href="http://semanaeconomica.com/terminos-y-condiciones/">T&eacute;rminos y condiciones</a></div>
            </div>
    </div>
</footer>


<!-- JavaScript at the bottom for fast page loading -->
  
  
<input type="hidden" id="tipo-submit" value="null"/>
<script> 
    var TEMPLATE = "http://semanaeconomica.com/wp-content/themes/BosworthBigScreen"; 
    var SITE = "http://semanaeconomica.com";
    var NAMEUSER = "";
</script>

  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/libs/jquery.validate.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/media-min.js"></script>
  <!-- <script defer src="/js/script-min.js"></script> -->
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.min.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.mousewheel.js"></script>
  
  <!-- <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/weppy.js"></script> -->
  
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/concurso.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/flip.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script.js"></script>

  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery-ui-1.10.3.custom.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/datepicker.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/eye.js"></script>
  
    
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script_home.js"></script>
  <!-- end scripts-->


  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4565363-5', 'auto');

        ga('set', 'dimension1', 'Nota');
            ga('set', 'dimension2', '05-01-2018');
            ga('set', 'dimension3', 'Enero');
            ga('set', 'dimension4', '2018');
                ga('set', 'dimension6', 'Barbara Salas Vanini');
            ga('set', 'dimension7', 'Política');
            ga('set', 'dimension8', 'Legal y Política');
            ga('set', 'dimension9', '01');
            ga('set', 'dimension10', 'Viernes');
    
    ga('send', 'pageview');

  </script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/articulo.js"></script>


  
  <!-- Inicio de código de Heatmap -->
  <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
  </script>
  <!-- Fin de código de Heatmap -->
  <!-- Begin comScore DAx CORE--> 
  <script type="text/javascript"> 
	// <![CDATA[
  	function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14368340&ns_site=semana-economica&name=legal-y-politica.politica.article.261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto');
	// ]]>
   </script>
   <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14368340&amp; 
	ns_site=semana-economica&amp;name=legal-y-politica.politica.article.261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore DAx CORE -->
<!-- <script src="//stats2.clicktracks.com/cgi-bin/ctasp-server.cgi?i=HPZvyGK0BdKluL"></script> -->

  <!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
       chromium.org/developers/how-tos/chrome-frame-getting-started -->
  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->
    <!-- Social Widget Rendering Javascript /-->
  <script src="http://platform.twitter.com/widgets.js"></script>

  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
     <script type="text/javascript">
    var disqus_shortname = 'semanaeconomica'; // required: replace example with your forum shortname
    var disqus_url = 'http://semanaeconomica.com/article/legal-y-politica/politica/261429-alberto-fujimori-dejo-la-clinica-a-mas-de-dos-semanas-de-recibir-el-indulto/';
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
      <!-- End Social Widget Rendering Javascript /-->
      <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14368340/ct.js"></script>
    

    <script src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery.scrolldepth.min.js"></script>

    <script>
    jQuery(function() {
      jQuery.scrollDepth({
        elements       : [''],
        percentage     : true,
        userTiming     : false,
        pixelDepth     : false,
        nonInteraction : true,
        gtmOverride    : false
      });
    });
    </script> 


    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/semanaeconomica.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/wp-embed.min.js'></script>
    

</body>
</html>
