
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="lK6YJoqOdpeEqBfDR2lWaY-WW3dQfgW8waoPRZZ2gp0" />
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1">


		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018 | Semana Económica</title>

		<meta name="viewport" content="width=device-width,initial-scale=1,initial-scale=1">

		
				<!-- CSS concatenated and minified via ant build script-->
		<link rel="stylesheet" href="http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css" />
		<link rel="stylesheet" href="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/imports.css">
		<!-- end CSS-->




<meta name="author" content="Miriam Romainville Izaguirre">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018",
  "alternativeHeadline": "",
  "image": [
	"http://semanaeconomica.com/wp-content/uploads/2018/02/CONSERVAS1-150x150.jpg"
  ],
  "datePublished": "05-02-2018",
  "description": "SECOM",
  "articleBody": "El Ministerio de la Producción (Produce) estableció nuevas disposiciones sobre el abastecimiento de atún para la industria conservera nacional. A través de un decreto supremo publicado en El Peruano, el ministerio decidió modificar el plazo del régimen excepcional de la entrega pendiente de este recurso que deben realizar los armadores de embarcaciones de bandera extranjera.

“Del nuevo análisis se ha considerado pertinente que la duración del plazo del régimen excepcional de entrega pendiente de atún de parte de los armadores de embarcaciones de bandera extranjera no sobrepase del 30 de diciembre del presente año 2018”, precisó el Produce.

El decreto supremo previo, publicado a fines de diciembre del año pasado, establecía un régimen de excepción para las embarcaciones extranjeras, que podrían hacer descargas de atún en el territorio peruano hasta el 30 de diciembre del 2020. Fue la segunda ocasión en la que se estableció una prórroga, la primera prorroga se dio mediante el decreto Nº 001-2016 del Produce y establecía que los barcos extranjeros que no hubieran cumplido con la obligación de entregar el 30% de su pesca de atún podrían hacerlo hasta en cuatro años, en cuotas de 25% por año. Estos cambios normativos fueron cuestionados por el sector privado.
Más disposiciones
También se estableció que aquellas embarcaciones que no pudieron descargar no menos del 30% de atún en virtud a sus permisos de pesca anterior, podrán realizar el proceso este año con la garantía de una carta fianza equivalente al valor de mercado de la citada especie.

Produce añadió que una vez concluido el régimen excepcional para la entrega del recurso a fin de año, todos los armadores de bandera extranjera que soliciten permisos de pesca deberán descargar el 30% de atún en territorio nacional sólo durante la vigencia de su autorización."
}
</script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/57b310fb-91df-4b61-b541-a8ff86339735.css"/>
		<!--<script type="text/javascript" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/validate-session.js"></script>-->
		
<!-- All in One SEO Pack Pro 2.5.3 by Michael Torbert of Semper Fi Web Design[678,779] -->
<!-- Cadena de depuración: SQVF5ISDOTKIOJ3ZMD2XAUPV3DM -->
<meta name="description"  content="El Ministerio de la Producción (Produce) estableció nuevas disposiciones sobre el abastecimiento de para la industria conservera nacional. A través de un de" />

<link rel="canonical" href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" />
<meta property="og:title" content="Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018 | Semana Económica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" />
<meta property="og:image" content="http://semanaeconomica.com/wp-content/uploads/2018/02/CONSERVAS1.jpg" />
<meta property="og:site_name" content="Semana Económica" />
<meta property="fb:admins" content="584762750" />
<meta property="og:description" content="El Ministerio de la Producción (Produce) estableció nuevas disposiciones sobre el abastecimiento de atún para la industria conservera nacional. A través de un decreto supremo publicado en El Peruano, el ministerio decidió modificar el plazo del régimen excepcional de la entrega pendiente de este recurso que deben realizar los armadores de embarcaciones de bandera extranjera. &quot;Del nuevo análisis se ha considerado pertinente que la duración del plazo del régimen excepcional de entrega pendiente de atún de parte de los armadores de embarcaciones de bandera extranjera no sobrepase del 30 de diciembre del presente año 2018&quot;, precisó el Produce. El decreto supremo previo, publicado a fines de diciembre del año pasado, establecía un régimen de excepción para las embarcaciones extranjeras, que podrían hacer descargas de atún en el territorio peruano hasta el 30 de diciembre del 2020. Fue la segunda ocasión en la que se estableció una prórroga, la primera prorroga se dio mediante el decreto" />
<meta property="article:published_time" content="2018-02-05T09:33:41Z" />
<meta property="article:modified_time" content="2018-02-05T09:35:34Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018 | Semana Económica" />
<meta name="twitter:description" content="El Ministerio de la Producción (Produce) estableció nuevas disposiciones sobre el abastecimiento de atún para la industria conservera nacional. A través de un decreto supremo publicado en El Peruano, el ministerio decidió modificar el plazo del régimen excepcional de la entrega pendiente de este recurso que deben realizar los armadores de embarcaciones de bandera extranjera. &quot;Del nuevo análisis se ha considerado pertinente que la duración del plazo del régimen excepcional de entrega pendiente de atún de parte de los armadores de embarcaciones de bandera extranjera no sobrepase del 30 de diciembre del presente año 2018&quot;, precisó el Produce. El decreto supremo previo, publicado a fines de diciembre del año pasado, establecía un régimen de excepción para las embarcaciones extranjeras, que podrían hacer descargas de atún en el territorio peruano hasta el 30 de diciembre del 2020. Fue la segunda ocasión en la que se estableció una prórroga, la primera prorroga se dio mediante el decreto" />
<meta name="twitter:image" content="http://semanaeconomica.com/wp-content/uploads/2018/02/CONSERVAS1.jpg" />
<meta itemprop="image" content="http://semanaeconomica.com/wp-content/uploads/2018/02/CONSERVAS1.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanaeconomica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://semanaeconomica.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylescroll-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/jscrollpane.css' type='text/css' media='all' />
<link rel='stylesheet' id='styleconcurso-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/styleconcurso.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_date_picker-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_nuevo-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/style_nuevo.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_admin_p_date-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/info_service.js'></script>
<link rel='https://api.w.org/' href='http://semanaeconomica.com/wp-json/' />
<link rel='prev' title='Exportaciones de arándanos crecieron 50% en el 2017' href='http://semanaeconomica.com/article/economia/comercio-exterior/266039-exportaciones-de-arandanos-crecieron-50-en-el-2017/' />
<link rel='next' title='Intercorp abrirá la primera sede internacional de Innova Schools en México' href='http://semanaeconomica.com/article/sectores-y-empresas/educacion/266060-intercorp-abrira-la-primera-sede-internacional-de-innova-schools-en-mexico/' />
<link rel='shortlink' href='http://semanaeconomica.com/?p=266042' />
<link rel="alternate" type="application/json+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Fpesca%2F266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Fpesca%2F266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018%2F&#038;format=xml" />
<link rel='canonical' href='http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/' />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "1f3498d6-1bfa-4af3-8f87-d9c93c51e49e", doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: true});</script>
		<script src='https://www.google.com/recaptcha/api.js'></script>

		
  <!--DFP addsense-->

  <!-- Start: GPT Async -->
  <script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script type='text/javascript'> 
     googletag.cmd.push(function() {
     <!-- Adslot 1 declaration -->
      var mappingtop = googletag.sizeMapping().
      addSize([1024, 768], [[728,90],[960,90]]).
      addSize([980, 600], [[728,90],[960,90]]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], [[300,50],[320,50],[300,100],[320,100]]).
      build(); 
      gptadslots[1]= googletag.defineSlot('/2816260/Se.com_Top',[960,60],'Top').defineSizeMapping(mappingtop).addService(googletag.pubads());
     <!-- Adslot 2 declaration -->
      var mappingmiddle = googletag.sizeMapping().
      addSize([1024, 768], [[300,250],[300,600]]).
      addSize([980, 600], [[300,250],[300,600]]).
      addSize([770, 300], [[250,250],[300,250]]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).
      build(); 
      gptadslots[2]= googletag.defineSlot('/2816260/Se.com_Middle',[300,250],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
    <!-- Adslot 3 declaration -->
      var mappingmiddle2 = googletag.sizeMapping().
      addSize([1024, 768], [255,300]).
      addSize([980, 600], [255,300]).
      addSize([770, 300], []).
      addSize([0, 0], []).
      build(); 
      gptadslots[3]= googletag.defineSlot('/2816260/Se.com_Middle2',[255,300],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
     <!-- Adslot 4 declaration -->
      var mappingstandard = googletag.sizeMapping().
      addSize([1024, 768], [728,90]).
      addSize([980, 600], [728,90]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], []).  
      build(); 
      gptadslots[4]= googletag.defineSlot('/2816260/Se.com_Standard',[728,90],'Standard').defineSizeMapping(mappingstandard).addService(googletag.pubads());
    <!-- Adslot 5 declaration -->
      var mappingdown = googletag.sizeMapping().
      addSize([1024, 768], [300,250]).
      addSize([980, 600], [300,250]).
      addSize([770, 300], [300,250]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).  
      build(); 
      gptadslots[5]= googletag.defineSlot('/2816260/Se.com_Down',[300,250],'Down').defineSizeMapping(mappingdown).addService(googletag.pubads());
    <!-- Adslot 6 declaration -->
      var mappingblogs = googletag.sizeMapping().
      addSize([1024, 768], [352,43]).
      addSize([980, 600], [352,43]).
      addSize([770, 300], [352,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[6]= googletag.defineSlot('/2816260/Se.com_Blogs',[352,43],'Blogs').defineSizeMapping(mappingblogs).addService(googletag.pubads());
    <!-- Adslot 7 declaration -->
      var mappingvideos = googletag.sizeMapping().
      addSize([1024, 768], [205,43]).
      addSize([980, 600], [205,43]).
      addSize([770, 300], [205,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[7]= googletag.defineSlot('/2816260/Se.com_Videos',[205,43],'Videos').defineSizeMapping(mappingvideos).addService(googletag.pubads());
    <!-- Adslot 8 declaration -->
      var mappinglateral = googletag.sizeMapping().
      addSize([1024, 768], [177,400]).
      addSize([980, 600], [177,400]).
      addSize([770, 300], [177,400]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[8]= googletag.defineSlot('/2816260/Se.com_Lateral',[177,400],'Lateral').defineSizeMapping(mappinglateral).addService(googletag.pubads());
    <!-- Adslot 9 declaration -->
      var mappingstrip = googletag.sizeMapping().
      addSize([1024, 768], [735,78]).
      addSize([980, 600], [735,78]).
      addSize([770, 300], [735,78]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[9]= googletag.defineSlot('/2816260/Se.com_Strip',[735,78],'Strip').defineSizeMapping(mappingstrip).addService(googletag.pubads());
      googletag.pubads().setTargeting('Seccion','sectores-y-empresas');
      googletag.pubads().setTargeting('Subseccion','pesca');
      googletag.pubads().setTargeting('censurado','no');
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableAsyncRendering();
      googletag.enableServices();
     });
  </script>
  <!-- End: GPT -->
		<!--  MouseStats:Begin  -->
		<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
		<!--  MouseStats:End  -->

		<!-- Hotjar Tracking Code for http://semanaeconomica.com/ -->
		<script>
		  (function(h,o,t,j,a,r){
			  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			  h._hjSettings={hjid:459655,hjsv:5};
			  a=o.getElementsByTagName('head')[0];
			  r=o.createElement('script');r.async=1;
			  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			  a.appendChild(r);
		  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	</head>

		<body class="no-top-ad">
				<input type="hidden" value="http://semanaeconomica.com" id="hid_site_url" />
		<input type="hidden" value="http://semanaeconomica.com/sign-up/" id="hid_su" />
		<input type="hidden" value="http://semanaeconomica.com/sign-in/" id="hid_si" />
				               
        <div class="signin-box-content popup-custom vertical-center">
            <a href="#" class="close-x close-signin"><span class="icon-cancel"></span></a>
            <h3>INGRESE</h3>
            <!--<p class="error">Sorry those credentials aren’t quite right. Try again.</p>-->
            <!--<div class="social-sign-in clearfix">
                <a href=" echo $loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> Facebook</a>
                <a href=" echo get_permalink( 208 );" class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span> LinkedIn</a>
            </div> -->
            <form id="login_form"  class="form" action="" method="post">
                <fieldset>                    
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="E-mail"/>                    
                    <input name="user_pass" id="user_pass" class="required" minlength="5" type="password" placeholder="Contraseña"/>
                    <input type="hidden" name="login_nonce" value="9073af51ee"/>
                    <div class="term_container">
                    <input type="checkbox" class="required term" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" class="term" target="_blank">Aceptar "Términos y condiciones"</a>
                    </div>
                    <input id="login_submit" type="submit" name="login_submit" value="Ingrese"/>
                    <a href="http://semanaeconomica.com/forgot-password/" class="small link">¿Olvidó su contraseña?</a>
                </fieldset>
            </form>
        </div>      
        
        
        <div class="register-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register"><span class="icon-cancel"></span></a>

                            <h3>Registrese en SemanaEconomica.com</h3>
                <p>Regístrese para recibir nuestro boletín diario de forma gratuita. Esta cuenta también le servirá en caso quiera suscribirse a nuestra revista.</p>
            
            <!--<div class="social-sign-in clearfix">
                if ( ! $fb_user && ! $linkedin_user ):
                    <a href=" echo $fb_loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> _e('Registrese con Facebook');</a>
                    <a href=" echo get_permalink( 208 ) " class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span>  _e('Registrese con LinkedIn');</a>
                 endif;
            </div>-->
            <form id="registration_form" class="form" action="" method="POST">
                <fieldset>
                    <!-- <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>
                    <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  /> -->
                    <div style="float: left; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>
                            <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                            <input name="user_job" id="user_job" type="text" placeholder="Puesto" />
                            <input name="user_phone" id="user_phone" type="text" placeholder="Teléfono Fijo" />
                            <input name="user_country" id="user_country" type="text" placeholder="País" />
                            <input name="user_district" id="user_district" type="text" placeholder="Distrito" />
                        </div>
                    </div>
                    <div style="float: right; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>
                            <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  />
                            <input name="user_profession" id="user_profession" type="text" placeholder="Profesión" />
                            <input name="user_cellphone" id="user_cellphone" type="text" placeholder="Celular" />
                            <input name="user_city" id="user_city" type="text" placeholder="Ciudad" />
                            <input name="user_gender" id="user_gender" type="text" placeholder="Género" />
                        </div>
                    </div>
                    <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>
                    </div>
                    <!-- <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>
                    </div>
                    <div class="register-section">
                        <h5>Información sobre empleo</h5>
                        <select name="user_sector" id="user_sector">
                            <option value="0">Sector</option>
                                                                <option value="7">Aerocomercial</option>
                                                               <option value="8">Agencia Publicitaria</option>
                                                               <option value="1">Agricultura</option>
                                                               <option value="9">Agroindustria</option>
                                                               <option value="10">Alimentos y bebidas</option>
                                                               <option value="11">Automotriz</option>
                                                               <option value="12">Banca y Finanzas</option>
                                                               <option value="13">Biotecnología</option>
                                                               <option value="14">Comercio</option>
                                                               <option value="15">Comercio exterios</option>
                                                               <option value="16">Comunicaciones</option>
                                                               <option value="5">Construcción</option>
                                                               <option value="17">Consultoría</option>
                                                               <option value="18">Consumo masivo</option>
                                                               <option value="19">Educación</option>
                                                               <option value="20">Electrónica</option>
                                                               <option value="21">Embajadas</option>
                                                               <option value="22">Energía</option>
                                                               <option value="23">Entretenimiento</option>
                                                               <option value="24">Envíos</option>
                                                               <option value="25">Estatal</option>
                                                               <option value="26">Fabricación</option>
                                                               <option value="27">Hidrocarburos</option>
                                                               <option value="28">Hotelería</option>
                                                               <option value="29">Industria</option>
                                                               <option value="30">Industria textil</option>
                                                               <option value="31">Infraestructura</option>
                                                               <option value="32">Ingeniería</option>
                                                               <option value="33">Inmobiliario</option>
                                                               <option value="6">IT</option>
                                                               <option value="34">Leasing</option>
                                                               <option value="35">Legal</option>
                                                               <option value="36">Logística</option>
                                                               <option value="37">Lujo</option>
                                                               <option value="38">Macroeconomía</option>
                                                               <option value="39">Management</option>
                                                               <option value="2">Manufactura</option>
                                                               <option value="40">Maquinarias</option>
                                                               <option value="41">Marketing</option>
                                                               <option value="42">Medio ambiente</option>
                                                               <option value="43">Medio de comunicación</option>
                                                               <option value="44">Minería</option>
                                                               <option value="45">Minorista</option>
                                                               <option value="46">Organización no gubernamental</option>
                                                               <option value="47">Pesca</option>
                                                               <option value="48">Política comercial</option>
                                                               <option value="49">Producción</option>
                                                               <option value="50">Química</option>
                                                               <option value="51">Recreación</option>
                                                               <option value="52">Regulación</option>
                                                               <option value="53">Restaurantes</option>
                                                               <option value="4">Retail</option>
                                                               <option value="54">Salud</option>
                                                               <option value="55">Seguros</option>
                                                               <option value="56">Servicios</option>
                                                               <option value="57">Tecnología</option>
                                                               <option value="58">Telecomunicaciones</option>
                                                               <option value="59">Transporte</option>
                                                               <option value="3">Turismo</option>
                                                   </select>
                        <select name="user_education" id="user_education">
                            <option value="0">Nivel educativo</option>
                                                                <option value="3">Bachiller</option>
                                                               <option value="1">Colegio completo</option>
                                                               <option value="6">Doctor</option>
                                                               <option value="5">Magister</option>
                                                               <option value="7">Otros</option>
                                                               <option value="4">Titulado</option>
                                                               <option value="2">Universitario</option>
                                                   </select>
                        <select name="user_elevel" id="user_elevel">
                            <option value="0">Nivel de empleo</option>
                                                                <option value="8">Analista</option>
                                                               <option value="9">Asistente</option>
                                                               <option value="5">Director</option>
                                                               <option value="10">Ejecutivo comercial</option>
                                                               <option value="2">Empresario / Dueño</option>
                                                               <option value="4">Gerente de área</option>
                                                               <option value="3">Gerente general</option>
                                                               <option value="1">Independiente</option>
                                                               <option value="11">Jefe/Supervisor</option>
                                                               <option value="13">Otros</option>
                                                               <option value="7">Practicante</option>
                                                               <option value="6">Presidente de directorio</option>
                                                               <option value="12">Técnico</option>
                                                   </select>
                    </div> -->
                    <input type="hidden" name="register_nonce" value="5deafe87e2"/>

                    <input type="hidden" id="is_facebook" name="is_facebook" value="0" />
                    <input type="hidden" id="is_linkedin" name="is_linkedin" value="0"/>
                    <input type="hidden" id="campaign" name="campaign" value=""/>

                    <input type="checkbox" class="required" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" target="_blank">Aceptar "Términos y condiciones"</a>

                    <input type="submit" name="btn_register" value="Regístrese"/>

                                    </fieldset>
            </form>
        </div>


       
        <!-- <div class="register2-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register2"><span class="icon-cancel"></span></a>

            <br /><br /><br /><br /><br /><br /><br /><br /><br />Los resaltados son las noticias más importantes del universo económico y Semana Económica te da el poder de descubrirlas antes que nadie.            <br /><br /><br />Suscríbete ahora y empieza a recibirlas en tu correo todos los días.            <form id="registration2_form" class="form" action="" method="POST">
                <fieldset>                       
                    <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <br /><input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="hidden" name="register_nonce" value="5deafe87e2"/>
                    <input type="submit" name="btn_register" value="Suscríbete"/> 
                </fieldset>	
            </form>
        </div> -->

        <div class="register2-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/mensaje.png" alt="" />
                    </div>
                    <div class="formulario">
                        <div class="titform">
                            <div class="gracias">
                                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="">
                            </div>
                        </div>
                        <form id="registration2_form" action="" method="POST" class="form" >
                            <div class="datos">
                                <input name="user_login" id="user_login" class="campo required" type="email" placeholder="e-mail" />
                                <input name="user_first" id="user_first" class="campo required" type="text" placeholder="Nombre" />
                                <input type="hidden" name="register_nonce" value="5deafe87e2" />
                            </div>
                            <div class="boton">
                                <input type="submit" name="btn_register" class="suscribete" value="" />
                            </div>
                        </form>
                    </div>
                    <div class="textinfo">
                        <div class="c">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto.png" alt="" />
                        </div>
                    </div>
                </div>
                <div class="close-register2">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt=""></a>
                </div>
            </div>
        </div>

        <div class="gracias-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="" />
                    </div>
                    <div class="titform"></div>
                    <div class="textinfo">
                        <div class="c2">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto-gracias.png" alt="">
                        </div>
                    </div>
                </div>
                <div class="close-gracias">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt="" /></a>
                </div>
            </div>
        </div>

       		<div class="contacto-box-content popup-custom vertical-center">
		<div id="formulario" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>
			<h3>Formulario de contacto</h3>
			<div id="contacto_form" class="contenedor_alerta" >
			   <div style="width: 98%;">
					<input id="nombre_contacto" type="text" placeholder="Nombre*" class="input_contacto" />
					<input id="pais_contacto" type="text" placeholder="País" class="input_contacto" />
					<input id="ciudad_contacto" type="text" placeholder="Ciudad" class="input_contacto" />
					<input id="email_contacto" type="text" placeholder="E-mail*" class="input_contacto" />
					<input id="telefono_contacto" type="text" placeholder="Teléfono" class="input_contacto" />
					<textarea id="comentario_contacto"  placeholder="Comentario*" class="input_contacto"></textarea>
					<div id="text_obli" style="">Los campos marcados con * son obligatorios </div>

					<div id="btn_contacto">Enviar</div>
					<div class="error_contacto">Campos obligatorios sin llenar</div>
			   </div>


			</div>
		</div>
		<div id="registro_ok" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>

			<div class="contenedor_alerta">
				<h3>Su mensaje ha sido recibido</h3>
				<div class="mensaje_OK">Su mensaje ha sido recibido, pronto nos pondremos en contacto con usted.</div>
				<div id="btn_cerrar_ok">Cerrar</div>
			</div>

		</div>

	</div>
		<div class="email-box-content popup-custom vertical-center">
			<!--
			<input type="hidden" id="hid_email_url" value="http://semanaeconomica.com/email-post/" />

			<a href="#" class="close-x close-email"><span class="icon-cancel"></span></a>
			<h3>envía este artículo</h3>
			<div class="pop-article">
				<h4>Hayaas la resolución que haya, la pesca debe planificars</h4>
				<p class="email-content">
					<strong>12th Nov 2012</strong><br/>
					Tras las exposiciones que la parte chilena haga ante la Corte Internacional de Justicia de La Haya estos dos días, en la fase oral del caso de la delimitación de la frontera marítimao
				</p>
			</div>
			<div class="pop-form">
				<form id="email_form"  class="form" action="" method="post">
					<fieldset>
						<input type="email" class="required" name="email_to" id="email_to" placeholder="A (EMAIL)" />
						<input type="email" class="required" name="email_from" id="email_from"  placeholder="DE (EMAIL)" />
						<textarea id="email_message" id="email_message" placeholder="MENSAJE"></textarea>
						<div class="g-recaptcha required" data-sitekey="6LfXnAwTAAAAAJK-ElC2T4J2xbKl3B9FUyEBfMvH"></div>
						<label for="g-recaptcha" class="error-captcha" style="width: 294px;    margin-top: -8px;display:none" id="gr-error">Este campo es obligatorio</label>
						<span class="info email-sent" style="display:none;"><span class="icon-checkmark email-confirm"></span>Email enviado</span>
						<input type="submit" id="btn_send_email" value="Enviar" />
						<input type="submit" id="btn_cancel_email" class="tiny-submit" value="Cancelar" />
					</fieldset>
				</form>
			</div>
			-->
		</div>
		<div class="overlay"></div>
		<!-- :::: ACCOUNT BAR ::::-->
		<section class="account-bar">
			<div class="container">
				<div class="row">
					<div class="twelve columns">
							   
		<div class="left small">
			<a href="#" title="Registrarse" class="open-register">Regístrese</a>
		</div>
				<div class="right small">
			<p class="btn small">                
				<a href="#" title="Login" class="open-signin">Ingrese</a>           
			</p>            
		</div>  	
     					</div>
				</div>
			</div>
		</section>
		<!-- :::: HEADER ::::-->
		<section class="header">

			<div id="fixed-menu-cont" >
				<div class="container">
					
					<div class="row masthead">
						<div class="seven columns nameplate">
														<a href="/" title="" >
								<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplatef.png" alt="" />
							</a>
						</div>
						<div class="five columns">
							<div class="row">
								<a href="" id="menu_tablet"><span class="new-menu"><span class="icon-menu"></span> MENU</span></a>
								<div class="sixtyper column">
									<a href="http://semanaeconomica.com/productos/" class="subscribe-bar">
										<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/magazinen.png" alt=""/>
										Suscríbase <span>hoy</span>
									</a>
								</div>
								<div class="fortyper column">
									<form action="http://semanaeconomica.com/search-page/" id="searchform" method="get">
										<div>
											<input type="search" placeholder="Buscar" class="search-field" id="search_term" name="sk" />
											<div class="search-icon">
												<input class="submit button" name="submit" type="submit" value="&#9658;">
											</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<!--<div class="three columns subscribe">
								<a href="" class="subscribe-bar">
										<img src="images/magazine.png" alt=""/>
										Subscribe <span>HOY</span>
								</a>
						</div>
						<div class="three columns search">
								<div class="search-section clearfix">
										<div class="left">
												<input type="search" placeholder="Search" class="search-field left" />
										</div>
										<div class="search-icon">
												<span class="icon-search"></span>
										</div>
								</div>
						</div>-->
					</div>
					<div class="row navigation">
						<div class="twelve columns">
							<nav class="navbar clearfix" id="prettynav">
								<div class="menu-menu-general-container"><ul id="menu-menu-general" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector current-article-ancestor current-menu-parent current-article-parent item-depth-0"><a href="http://semanaeconomica.com/sectores/sectores-y-empresas/" title = "Sectores y Empresas">Sectores y Empresas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/mineria/265985-inversion-minera-se-recupero-y-crecio-15-7-en-el-2017/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Minería</p>
												<p class="mm-item-description">Inversión minera se recuperó y creció 15.7% en el 2017</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/265600-grana-y-montero-se-complica-la-recuperacion-de-la-inversion-en-el-gsp/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">'EFECTO GASODUCTO'</p>
												<p class="mm-item-description">Graña y Montero: se complica la recuperación de la inversión en el GSP</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Pesca</p>
												<p class="mm-item-description">Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/crecerconeficiencia/2018/01/31/estamos-condenados-a-la-mediocridad/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2016/02/bartolomerios.png" alt="Bartolomé Ríos" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Bartolomé Ríos</p>
														<p class="mm-item-description">¿Estamos condenados a la mediocridad?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/atajoabierto/2018/01/17/michiquillay-la-ultima-joya-de-la-corona/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/maritachappuis.png" alt="Marita Chappuis" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Marita Chappuis</p>
														<p class="mm-item-description">Michiquillay: la última joya de la corona</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/boom-gastronomico/2018/01/13/restauranteros-con-merito/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Seinauer_IMG_1256-web.jpg" alt="Michel Seiner" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Michel Seiner</p>
														<p class="mm-item-description">Restauranteros con Mérito</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/energia/265879-dicho-y-hecho/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Energía</p>
													<p class="mm-item-description"><i class="icon-key"></i> Dicho y Hecho</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/265876-oxi-2018-mas-conservador/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">INFRAESTRUCTURA</p>
													<p class="mm-item-description"><i class="icon-key"></i> OxI: 2018 más conservador</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/265881-chavimochic-iii-futuro-aun-incierto/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Infraestructura</p>
													<p class="mm-item-description"><i class="icon-key"></i> Chavimochic iii: futuro aún incierto</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/mercados-y-finanzas/" title = "Mercados y Finanzas">Mercados y Finanzas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/265622-scotiabank-anuncio-compra-de-operaciones-de-consumo-y-pyme-de-citibank-en-colombia/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca</p>
												<p class="mm-item-description">Scotiabank anunció compra de operaciones de consumo y pyme de Citibank en Colombia</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/265548-sp-rebajo-a-negativa-la-perspectiva-de-ifs-tras-compra-de-quicorp/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca</p>
												<p class="mm-item-description">S&#038;P rebajó a &#8216;negativa&#8217; la perspectiva de IFS tras compra de Quicorp</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/265512-la-bvl-fue-la-segunda-bolsa-mas-rentable-de-la-region-en-el-2017/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">MERCADO BURSÁTIL</p>
												<p class="mm-item-description">La BVL fue la segunda bolsa más rentable de la región en el 2017</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/riesgoyretorno/2018/02/05/inkafarma-y-la-amenaza-del-alza-de-precios-fantasma/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Alfonso-Montero-blog.jpg" alt="Alfonso Montero" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alfonso Montero</p>
														<p class="mm-item-description">La amenaza fantasma: Inkafarma y el precio de las medicinas</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/viva-la-bolsa/2018/01/24/ahorrar-en-bolsa-no-es-una-timba-es-lo-responsable/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/alberto_arispe.jpg" alt="Alberto Arispe" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alberto Arispe</p>
														<p class="mm-item-description">Ahorrar en la BVL no es una timba, es lo responsable</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/invirtiendoconestrategia/2017/12/27/lava-peru/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2014/10/juliovillavicencio.jpg" alt="Julio Villavicencio" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Julio Villavicencio</p>
														<p class="mm-item-description">Lava Perú: ¿Cuál será el efecto del caso Lava Jato en los mercados financieros del Perú?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/previsional/265694-el-inicio-del-cambio-en-las-rentabilidades/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">AFP</p>
													<p class="mm-item-description"><i class="icon-key"></i> El inicio del cambio en las rentabilidades</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/265690-gerencia-fue-muy-transparente/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">rENTA VARIABLE</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gerencia fue muy transparente</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/265687-gerencia-fue-muy-transparente/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">rENTA VARIABLE</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gerencia fue muy transparente</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/economia/" title = "Economía">Economía</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/comercio-exterior/265992-alianza-del-pacifico-avanzan-negociaciones-para-incorporar-a-singapur-canada-y-otros/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Comercio exterior</p>
												<p class="mm-item-description">Alianza del Pacífico: avanzan negociaciones para incorporar a Singapur, Canadá y otros</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/comercio-exterior/266039-exportaciones-de-arandanos-crecieron-50-en-el-2017/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Comercio exterior</p>
												<p class="mm-item-description">Exportaciones de arándanos crecieron 50% en el 2017</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/265783-inversion-publica-sigue-creciendo-se-expandio-17-en-enero-segun-el-mef/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">Inversión pública sigue creciendo: se expandió 17% en enero, según el MEF</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/desdeelsurperuano/2018/02/02/sesgos-cognitivos-y-casos-de-corrupcion/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="Joaquín Alcázar" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Joaquín Alcázar</p>
														<p class="mm-item-description">Sesgos cognitivos y casos de corrupción</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/asialight/2018/02/01/ee-uu-cansados-de-ganar-un-ano-despues-de-trump/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/pabloespinel1.png" alt="Pablo Espinel" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Pablo Espinel</p>
														<p class="mm-item-description">Un año después de Trump: ¿EEUU cansado de ganar?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/haciaasia/2018/01/12/china-y-la-transformacion-de-la-economia-global/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/haciaasia/wp-content/uploads/sites/107/2016/03/diegobelevan-1.png" alt="Diego Beleván" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Beleván</p>
														<p class="mm-item-description">China y la transformación de la economía global</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/265679-dolar-no-repunta/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">economía internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> Dólar no repunta</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/264438-menor-crecimiento-en-el-mediano-plazo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">economia internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> Menor crecimiento en el mediano plazo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/263711-en-el-mundo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Economía internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/legal-y-politica/" title = "Legal y Política">Legal y Política</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/265990-alimentacion-saludable-minsa-promulgaria-manual-de-advertencias-publicitarias/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Marco Legal</p>
												<p class="mm-item-description">Alimentación Saludable: Minsa promulgaría manual de advertencias publicitarias</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/266061-ppk-nego-asesorias-a-ternium-y-hunt-oil-cuando-era-ministro-de-economia-de-alejandro-toledo/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">PPK negó asesorías a Ternium y Hunt Oil cuando era ministro de Economía de Alejandro Toledo</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/266056-caso-inkafarma-congresistas-presentaron-proyectos-de-ley-relacionados-al-sector-farmaceutico/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">REGULACIÓN</p>
												<p class="mm-item-description">Caso Inkafarma: congresistas presentaron proyectos de ley relacionados al sector farmacéutico</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/management-publico-desde-nyc/2018/01/08/2017-lo-que-dimos-por-sentado/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/management-publico-desde-nyc/wp-content/uploads/sites/122/2016/09/mariajosemezacuadra-1-1.jpg" alt="Maria José Meza Cuadra" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Maria José Meza Cuadra</p>
														<p class="mm-item-description">2017: lo que dimos por sentado</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/efecto-laboral/2017/12/19/el-despido-del-presidente-de-la-republica/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/efecto-laboral/wp-content/uploads/sites/121/2016/09/Javier-Dolorrier.jpg" alt="Javier Dolorier" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Javier Dolorier</p>
														<p class="mm-item-description">Vacancia de PPK: el “despido” del presidente de la República</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/riesgo-politico/2017/12/14/ppk-el-caso-odebrecht-y-la-crisis-politica-el-niagara-en-bicicleta/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Jose%CC%81-Carlos-Requena_MG_1452_web.jpg" alt="José Carlos Requena" />
													<div class="mm-author-posts">
														<p class="mm-item-title">José Carlos Requena</p>
														<p class="mm-item-description">PPK, el caso Odebrecht y la crisis política: <em>el Niágara en bicicleta</em></p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica-internacional/265960-en-el-mundo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/265958-en-el-peru/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política</p>
													<p class="mm-item-description"><i class="icon-key"></i> EN EL PERU</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/265862-capitan-kenji-guerra-civil/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">crisis Política</p>
													<p class="mm-item-description"><i class="icon-key"></i> Capitán kenji: guerra civil</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/management/" title = "Management">Management</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/265061-america-pablo-massi-nuevo-gerente/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Gobierno Corporativo</p>
												<p class="mm-item-description">América TV: Pablo Massi es el nuevo gerente general</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/264936-grana-y-montero-alfonso-de-orbegoso-es-el-nuevo-presidente-del-comite-de-riesgos/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Gobierno Corporativo</p>
												<p class="mm-item-description">Graña y Montero: Alfonso de Orbegoso es el nuevo presidente del Comité de Riesgos</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/recursos-humanos/264003-el-peru-subio-nueve-posiciones-en-el-indice-de-competitividad-de-talento-global/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Recursos Humanos</p>
												<p class="mm-item-description">El Perú subió nueve posiciones en el Índice de Competitividad de Talento Global</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/apuntes-de-estrategia/2018/02/04/yo-ya-no-miro-los-partidos-de-federer-los-superviso/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/apuntes-de-estrategia/wp-content/uploads/sites/125/2017/02/Diego-Dyer-bloguero-SEMANAeconómica.jpg" alt="Diego Dyer" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Dyer</p>
														<p class="mm-item-description">&#8220;Yo ya no miro los partidos de Federer, los superviso&#8221;</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/lideres-que-ejecutan/pagina-ejemplo/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/lideres-que-ejecutan/wp-content/uploads/sites/140/2018/02/IMG_3200.jpg" alt="Jose Revilla" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Jose Revilla</p>
														<p class="mm-item-description">Página de ejemplo</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/dialogos-de-carrera/2018/02/01/sensibilizando-a-los-gerentes-sobre-la-inclusion/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="Patricia Cánepa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Patricia Cánepa</p>
														<p class="mm-item-description">Sensibilizando a los gerentes sobre la inclusión</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/265935-movidas/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Movidas</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/265743-como-aprendi-a-amar-las-tonterias/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Cómo aprendí a amar las tonterías</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/reputacion/265734-empleados-millennial-son-mas-sociales/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">reputación</p>
													<p class="mm-item-description"><i class="icon-key"></i> Empleados millennial son más sociales</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/entre-parentesis/" title = "Estilo de Vida">Estilo de Vida</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/263940-industria-editorial-el-peru-vende-mas-servicios-de-impresion-que-libros-terminados/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">INDUSTRIA CULTURAL</p>
												<p class="mm-item-description">Industria editorial: el Perú vende más servicios de impresión que libros terminados</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/entre-libros/263034-papa-francisco-cinco-libros-para-entender-al-pontifice/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">SE+</p>
												<p class="mm-item-description">Papa Francisco: cinco libros para entender al pontífice</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/deportes/261578-dakar-2018-dos-gerentes-de-inretail-compiten-esta-semana/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Deportes</p>
												<p class="mm-item-description">Dakar 2018: dos gerentes de InRetail compiten esta semana</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/tubienestarprofesional/2018/02/02/como-una-siesta-impacta-favorablemente-en-tu-rendimiento/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="César Gamio Brou" />
													<div class="mm-author-posts">
														<p class="mm-item-title">César Gamio Brou</p>
														<p class="mm-item-description">Como una siesta impacta favorablemente en tu rendimiento</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/tu-imagen-habla/2018/01/19/analisis-de-protocolo-en-la-llegada-del-papa-francisco-al-peru/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/tu-imagen-habla/wp-content/uploads/sites/61/2016/08/martharisco.png" alt="Martha Risco" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Martha Risco</p>
														<p class="mm-item-description">Análisis del protocolo en la llegada del Papa Francisco al Perú</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/laproximacopa/2017/10/25/los-vinos-reserva-no-son-siempre-los-mejores/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/carlosdepierola.png" alt="Carlos de Piérola" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Carlos de Piérola</p>
														<p class="mm-item-description">Los vinos Reserva no son siempre los mejores</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/265671-agenda/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">TOROS</p>
													<p class="mm-item-description"><i class="icon-key"></i> Agenda</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/265668-la-neurociencia-de-la-mentira/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Cultura</p>
													<p class="mm-item-description"><i class="icon-key"></i> La neurociencia de la mentira</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/263457-los-mas-ricos-de-la-historia/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Cultura</p>
													<p class="mm-item-description"><i class="icon-key"></i> Los más ricos de la historia</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/blogs/" title = "Blogs">Blogs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/edicion-impresa/" title = "Edición Impresa">Edición Impresa</a></li></ul></div>							</nav>
						</div>
					</div>
				</div>
			</div>
		</section>


<div id="fb-root"></div>
<script>

    window.fbAsyncInit = function() {
      FB.init({
        version    : 'v2.3',
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
                    <!-- :::: MAIN CONTAINER ::::-->
            <input type="hidden" id="hid_pid" value="266042" />
            
            <section class="main-page">
                <article class="container">
                    <div class="shadow-back"></div>
                    <div class="shadow-cover"></div>
                    <div class="row">
                                                                            <div class="eight columns">
                        
                            
                                                        
                                    
                                <div class="row">
                                    <div class="nota-article">
                                        <!-- <h6>Pesca</h6><br/> -->
                                        <span class="timestamp">05 febrero 2018</span>
                                        <h4>Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018</h4>
                                        <p align="right">
                                            <span class='st_facebook' st_title="Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018" st_url="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" displayText="Compartir"></span>
    <span class='st_twitter' st_title="Produce: desembarque de atún de barcos extranjeros se realizará h... - @SEMANAeconomica" st_url="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" displayText="Twittear"></span>
    <span class='st_linkedin' st_title="Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018" st_url="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" displayText="Compartir"></span>
    <span class='st_googleplus' st_title="Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018" st_url="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/" displayText="Compartir"></span>
                                            </p>
                                        <p><p>Embarcaciones extranjeras tendrán que realizar el desembarque este año, y ya no hasta el 2020.</p>
</p>
                                        <!-- <div></div> -->
                                        <p>El <a href="http://semanaeconomica.com/tags/produce">Ministerio de la Producción</a> (<strong>Produce</strong>) estableció nuevas disposiciones sobre el abastecimiento de <a href="http://semanaeconomica.com/tags/atun"><strong>atún</strong></a> para la industria conservera nacional. A través de un decreto supremo publicado en <em>El Peruano</em>, el ministerio decidió modificar el plazo del régimen excepcional de la entrega pendiente de este recurso que deben realizar los armadores de embarcaciones de bandera extranjera.</p>
<p>“Del nuevo análisis se ha considerado pertinente que la duración del plazo del régimen excepcional de entrega pendiente de atún de parte de los armadores de embarcaciones de bandera extranjera no sobrepase del 30 de diciembre del presente año 2018”, precisó el <strong>Produce</strong>.</p>
<p><span class='box-container'><a title='Pesca de atún: norma que amplía plazo a extranjeros para entregar 30% de su pesca en suspenso' href='http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/?ref=f-arc' class='box-title-link'><img class='box-image' src='http://semanaeconomica.com/wp-content/uploads/2018/01/lata-de-atun-face.jpg'></img></a><span class='box-title'><span class='box-title-image'>artículo relacionado</span><a title='Pesca de atún: norma que amplía plazo a extranjeros para entregar 30% de su pesca en suspenso' href='http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/?ref=f-arc' class='box-title-link'>Pesca de atún: norma que amplía plazo a extranjeros para entregar 30% de su pesca en suspenso</a></span></span></p>
<p>El decreto supremo previo, publicado a fines de diciembre del año pasado, establecía un régimen de excepción para las embarcaciones extranjeras, que podrían hacer descargas de atún en el territorio peruano hasta el 30 de diciembre del 2020. Fue la segunda ocasión en la que se estableció una prórroga, la primera prorroga se dio mediante el decreto Nº 001-2016 del Produce y establecía que los barcos extranjeros que no hubieran cumplido con la obligación de entregar el 30% de su <strong>pesca de atún </strong>podrían hacerlo hasta en cuatro años, en cuotas de 25% por año. <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/">Estos cambios normativos fueron cuestionados por el sector privado</a>.</p>
<h4>Más disposiciones</h4>
<p>También se estableció que aquellas embarcaciones que no pudieron descargar no menos del 30% de <strong>atún</strong> en virtud a sus permisos de pesca anterior, podrán realizar el proceso este año con la garantía de una carta fianza equivalente al valor de mercado de la citada especie.</p>
<p><strong>Produce</strong> añadió que una vez concluido el régimen excepcional para la entrega del recurso a fin de año, todos los armadores de bandera extranjera que soliciten permisos de pesca deberán descargar el 30% de atún en territorio nacional sólo durante la vigencia de su autorización.</p></p>

                                    </div>
                                                                        <div class="tags"><h6>Tags</h6><a href="http://semanaeconomica.com/tags/produce" title="Produce"><span class="tag-name">Produce</span></a>, <a href="http://semanaeconomica.com/tags/atun" title="atún"><span class="tag-name">atún</span></a></div>
                                    <!-- 3 most popular articles bottom  -->

                                    <div class="articulos-relacionados-container">

                                                                                                                            <h3>Artículos Relacionados</h3>
                                                                                                                                            <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/265050-produce-se-logro-capturar-46-de-la-cuota-de-la-segunda-temporada-de-pesca/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2015/12/pesca-al-2016-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/265050-produce-se-logro-capturar-46-de-la-cuota-de-la-segunda-temporada-de-pesca/?ref=f-rt">
                                                                    Produce: se logró capturar 46% de la cuota de la segunda temporada de pesca                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El ministerio informó que se descargaron 687,557 toneladas de anchoveta en la zona centro-norte.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;30 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/265050-produce-se-logro-capturar-46-de-la-cuota-de-la-segunda-temporada-de-pesca/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/264054-segunda-temporada-de-pesca-durara-menos-de-un-mes-y-no-cumplira-cuota/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2015/11/1-Temporada-de-pesca-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/264054-segunda-temporada-de-pesca-durara-menos-de-un-mes-y-no-cumplira-cuota/?ref=f-rt">
                                                                    Segunda temporada de pesca durará menos de un mes y no cumplirá cuota                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El Produce estableció que la segunda temporada de pesca de anchoveta en el centro-norte finalice el 26 de enero, por recomendación del Imarpe.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;24 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/264054-segunda-temporada-de-pesca-durara-menos-de-un-mes-y-no-cumplira-cuota/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263900-produce-invertira-mas-de-s-8-millones-en-el-desembarcadero-pesquero-en-ica/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2011/09/pesca01-169x115.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263900-produce-invertira-mas-de-s-8-millones-en-el-desembarcadero-pesquero-en-ica/?ref=f-rt">
                                                                    Produce invertirá más de S/.8 millones en el desembarcadero pesquero en Ica                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    La obra pública, financiada por Fondepes, beneficiaría a cerca de 900 personas.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;23 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263900-produce-invertira-mas-de-s-8-millones-en-el-desembarcadero-pesquero-en-ica/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263751-produce-segunda-temporada-de-pesca-respeta-la-talla-minima/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2016/02/Pesca-1-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263751-produce-segunda-temporada-de-pesca-respeta-la-talla-minima/?ref=f-rt">
                                                                    Produce: segunda temporada de pesca respeta la talla mínima                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Porcentaje de ejemplares de tallas menores capturados es menor al proyectado por Imarpe.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;21 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263751-produce-segunda-temporada-de-pesca-respeta-la-talla-minima/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2018/01/lata-de-atun-face-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                SECTOR PESQUERO                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/?ref=f-rt">
                                                                    Pesca de atún: norma que amplía plazo a extranjeros para entregar 30% de su pesca en suspenso                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Gremios afirman que cambio normativo de Produce, ahora en revisión, podría afectar a la industria conservera nacional del atún.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;18 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/263288-pesca-de-atun-norma-que-amplia-plazo-a-extranjeros-para-entregar-30-de-su-pesca-en-suspenso/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261916-pedro-olaechea-dejo-produce-e-hizo-un-balance-de-su-gestion/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/05/olaechea-andina-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Política                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/261916-pedro-olaechea-dejo-produce-e-hizo-un-balance-de-su-gestion/?ref=f-rt">
                                                                    Pedro Olaechea dejó Produce e hizo un balance de su gestión                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    "En el Congreso seguiré impulsando el desarrollo del Perú en esta nueva etapa", indicó Olaechea.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;9 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/legal-y-politica/politica/261916-pedro-olaechea-dejo-produce-e-hizo-un-balance-de-su-gestion/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261502-produce-anuncio-reinicio-de-la-segunda-temporada-de-pesca/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2015/11/1-Temporada-de-pesca-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261502-produce-anuncio-reinicio-de-la-segunda-temporada-de-pesca/?ref=f-rt">
                                                                    Produce anunció reinicio de la segunda temporada de pesca                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El período de captura de anchoveta inició con una pesca exploratoria el domingo 7 de enero.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;5 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261502-produce-anuncio-reinicio-de-la-segunda-temporada-de-pesca/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261322-produce-autorizo-el-inicio-de-la-primera-temporada-de-pesca-en-el-sur/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2015/11/Anchovetaa-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261322-produce-autorizo-el-inicio-de-la-primera-temporada-de-pesca-en-el-sur/?ref=f-rt">
                                                                    Produce autorizó el inicio de la primera temporada de pesca en el sur                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Se estableció una cuota de pesca de anchoveta y anchoveta blanca de 535 mil toneladas.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;4 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261322-produce-autorizo-el-inicio-de-la-primera-temporada-de-pesca-en-el-sur/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261187-produce-fijo-cuota-de-pesca-de-jurel-y-caballa-para-el-2018/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2016/10/pesca_andina_anchoveta_imarpe_abridora-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Pesca                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261187-produce-fijo-cuota-de-pesca-de-jurel-y-caballa-para-el-2018/?ref=f-rt">
                                                                    Produce fijó cuota de pesca de jurel y caballa para el 2018                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Embarcaciones podrán pescar 110,000 toneladas de caballa y 75,000 toneladas de jurel.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;2 Ene 2018</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/261187-produce-fijo-cuota-de-pesca-de-jurel-y-caballa-para-el-2018/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/servicios/258268-produce-nueva-ley-general-de-cooperativas-estara-lista-para-debate-a-inicios-del-2018/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/Oalechea-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Servicios                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/servicios/258268-produce-nueva-ley-general-de-cooperativas-estara-lista-para-debate-a-inicios-del-2018/?ref=f-rt">
                                                                    Produce: nueva ley de cooperativas estará lista para debate a inicios del 2018                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Iniciativa busca consolidar un único marco normativo, facilitar la constitución de cooperativas y elevar su productividad.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;13 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/servicios/258268-produce-nueva-ley-general-de-cooperativas-estara-lista-para-debate-a-inicios-del-2018/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                    <div class="row">
                                                        <section class="item next-previous">
                                                            <div class="four columns previous-article">
                                                                                                                            </div>
                                                            <div class="four columns next-article">
                                                                                                                                    <span class="triangle-container-right">
                                                                        <span class="triangle-right"></span>
                                                                        <span class="triangle-right-top"></span>
                                                                    </span>
                                                                    <h4 class="red"><a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/?pg=2">Siguiente</a></h4>
                                                                                                                            </div>
                                                        </section>
                                                    </div>
                                                                                        </div>
                                </div>

                                                    </div>

                        <div class="four columns full">
                            <div class="split columns half">
                                                                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/el-peru-en-el-2018/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2018/01/PORTADA-ESPECIAL.png" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">El Perú en el 2018</p>
                            </div>
                        </a>
                    </div>
                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/digitalanalytics-eyperu/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/10/portadita-EY.jpg" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">Digital analytics</p>
                            </div>
                        </a>
                    </div>
                                                <div class="sidebar-item">
                                    <a href="#" class="big-red-button open-register">
                    <span class="icon-se-stamp icon"></span>
                    <span class="h2">Regístrese a nuestro boletín de noticias</span>
                </a>
                                                 <a href="http://semanaeconomica.com/analitica" class="big-red-button clearfix">
                                        <span class="icon-se-analitica icon"></span>
                                        <span class="h2">Buscar mejor con
                                            Semana Analítica</span>
                                    </a>
                                </div>
                                                                
                                    <div class="sidebar-item most-popular">
                                        <h3>Lo más visto</h3>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/265990-alimentacion-saludable-minsa-promulgaria-manual-de-advertencias-publicitarias/?ref=f-lmvd ">
                                                    <span class="most-number">1</span>
                                                    <span class="most-headline"><span>Marco Legal</span> Alimentación Saludable: Minsa promulgaría manual de advertencias publicitarias</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/265996-ppk-conto-que-kenji-fujimori-le-pidio-liberar-a-su-padre-por-salud/?ref=f-lmvd ">
                                                    <span class="most-number">2</span>
                                                    <span class="most-headline"><span>Política</span> PPK contó que Kenji Fujimori le pidió liberar a su padre por salud</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/energia/265883-primax-compra-pecsa-por-us273-mm/?ref=f-lmvd ">
                                                    <span class="most-number">3</span>
                                                    <span class="most-headline"><span>Energía</span> Primax pagó US$273 millones por compra de Pecsa</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/economia/comercio-exterior/265992-alianza-del-pacifico-avanzan-negociaciones-para-incorporar-a-singapur-canada-y-otros/?ref=f-lmvd ">
                                                    <span class="most-number">4</span>
                                                    <span class="most-headline"><span>Comercio exterior</span> Alianza del Pacífico: avanzan negociaciones para incorporar a Singapur, Canadá y otros</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/265600-grana-y-montero-se-complica-la-recuperacion-de-la-inversion-en-el-gsp/?ref=f-lmvd ">
                                                    <span class="most-number">5</span>
                                                    <span class="most-headline"><span>Infraestructura</span> Graña y Montero: se complica la recuperación de la inversión en el GSP</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/mineria/265985-inversion-minera-se-recupero-y-crecio-15-7-en-el-2017/?ref=f-lmvd ">
                                                    <span class="most-number">6</span>
                                                    <span class="most-headline"><span>Minería</span> Inversión minera se recuperó y creció 15.7% en el 2017</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/economia/comercio-exterior/266039-exportaciones-de-arandanos-crecieron-50-en-el-2017/?ref=f-lmvd ">
                                                    <span class="most-number">7</span>
                                                    <span class="most-headline"><span>Comercio exterior</span> Exportaciones de arándanos crecieron 50% en el 2017</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/educacion/266060-intercorp-abrira-la-primera-sede-internacional-de-innova-schools-en-mexico/?ref=f-lmvd ">
                                                    <span class="most-number">8</span>
                                                    <span class="most-headline"><span>Educación</span> Intercorp abrirá la primera sede internacional de Innova Schools en México</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/266061-ppk-nego-asesorias-a-ternium-y-hunt-oil-cuando-era-ministro-de-economia-de-alejandro-toledo/?ref=f-lmvd ">
                                                    <span class="most-number">9</span>
                                                    <span class="most-headline"><span>Política</span> PPK negó asesorías a Ternium y Hunt Oil cuando era ministro de Economía de Alejandro Toledo</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/?ref=f-lmvd ">
                                                    <span class="most-number">10</span>
                                                    <span class="most-headline"><span>Pesca</span> Produce: desembarque de atún de barcos extranjeros se realizará hasta fines del 2018</span>
                                                </a>
                                            </div>
                                                                            </div>
                                                                </div>
                            <div class="split columns half">
                                                                                                    <div class="sidebar-item blogs">
                                        <h3>Última Entrada de Blogs</h3>
                                                                                    <div class="story-teaser-no-lines sponsored">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/cadeenagenda/">
                                                            <img src="http://semanaeconomica.com/cadeenagenda/wp-content/uploads/sites/103/2016/12/ipae-1.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/cadeenagenda/"><span class="timestamp">CADE en Agenda</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/cadeenagenda/2017/10/17/digitalizacion-vs-tradicion/">
                                                                    ¿Digitalización vs. tradición?                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por IPAE</span>
                                                                                                                            <div class="row">
                                                                    <div class="right">
                                                                        <span>Publiblog<br/>auspiciado<br/>por</span>
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/riesgoyretorno/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/02/Alfonso-Montero-blog.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/riesgoyretorno/"><span class="timestamp">Riesgo y retorno</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/riesgoyretorno/2018/02/05/inkafarma-y-la-amenaza-del-alza-de-precios-fantasma/">
                                                                    La amenaza fantasma: Inkafarma y el precio de las medicinas                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Alfonso Montero</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/apuntes-de-estrategia/">
                                                            <img src="http://semanaeconomica.com/apuntes-de-estrategia/wp-content/uploads/sites/125/2017/02/Diego-Dyer-bloguero-SEMANAeconómica.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/apuntes-de-estrategia/"><span class="timestamp">Apuntes de estrategia</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/apuntes-de-estrategia/2018/02/04/yo-ya-no-miro-los-partidos-de-federer-los-superviso/">
                                                                    "Yo ya no miro los partidos de Federer, los superviso"                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Diego Dyer</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/desdeelsurperuano/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/desdeelsurperuano/"><span class="timestamp">Desde el sur peruano</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/desdeelsurperuano/2018/02/02/sesgos-cognitivos-y-casos-de-corrupcion/">
                                                                    Sesgos cognitivos y casos de corrupción                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Joaquín Alcázar</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/tubienestarprofesional/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/tubienestarprofesional/"><span class="timestamp">Tu bienestar profesional</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/tubienestarprofesional/2018/02/02/como-una-siesta-impacta-favorablemente-en-tu-rendimiento/">
                                                                    Como una siesta impacta favorablemente en tu rendimiento                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por César Gamio Brou</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                            </div>
                                                                </div>

                        </div>

                    </div>
                </article>
            </section>

        
        
</div><!--END CONTAINER -->
<footer>
    <div class="row">
        <div class="twelve columns nameplate">
                      
            <a href="/" title="" >
                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplate.png" alt="" />                      
            </a>   
            <!-- <a href="/?mobiswitch=mobile" class="right footer-button">Versión móvil</a> -->
        </div>        
    </div>
    <div class="row sidebar-item">
            <div class="two columns footer-cover">
                <a href="http://semanaeconomica.com/edition/la-nueva-receta-de-crp/" title="Permanent Link to LA NUEVA RECETA DE CRP"><img src="http://semanaeconomica.com/wp-content/uploads/2018/01/1605.jpg" width="150" height="200" style="max-width: 100%;"/></a>                    
            </div>
            
                        <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/sectores-y-empresas" >Sectores y Empresas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/mercados-y-finanzas" >Mercados y Finanzas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/economia" >Economía</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/legal-y-politica" >Legal y Política</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/management" >Management</a>                                           
                                </li>
                                                          
                    </ul>
                    <strong>SUSCRIPCIONES</strong>
                    suscripciones@se.pe
            </div>
            <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/entre-parentesis" >Estilo de Vida</a>                                           
                                </li>
                                                            <li>
                               <a href="http://semanaeconomica.com/blogs/" title="Blogs">Blogs</a>
                            </li>
                            <li>
                               <a href="http://semanaeconomica.com/edicion-impresa/" title="Edición impresa">Edición impresa</a>
                            </li>
                            <li>
                               <a href="http://empleos.se.pe" target="_blank" title="Trabaja en SE">Trabaja en SE</a>
                            </li>
                            <li>
                                <a href="http://semanaeconomica.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>                           
                            </li>  
                    </ul>
                    <strong><a href="http://publicidad.se.pe" target="_blank">PUBLICIDAD</a></strong>
                    publicidad@se.pe
            </div>
            <div class="two columns">
                <a href="http://www.facebook.com/SEMANAeconomica" target="_blank" class="share-button facebook-blue">
                    <span aria-hidden="true" class="icon-facebook button-icon"></span> Facebook
                </a>
                <a href="https://twitter.com/SEMANAeconomica" target="_blank" class="share-button twitter-blue">
                    <span aria-hidden="true" class="icon-twitter button-icon"></span> Twitter
                </a>
                <!-- <a href="" class="share-button google-red" target="_blank">
                    <span aria-hidden="true" class="icon-google-plus button-icon"></span> Google+
                </a> -->
                <a href="#" class="share-button email-gray">
                    <span aria-hidden="true" class="icon-envelope button-icon"></span> Contáctenos
                </a>
            </div>
            <div class="two columns full">
                <!-- <div class="split columns half ">
                    <div class="footer-item manager">
                        <a href="http://www.manager.pe" target="_blank">MANAGER 2.0</a>
                        <p>Guía práctica para ser el jefe</p>
                    </div>
                </div> -->
            </div>
    </div>
    <div class="footer-second">
            <div class="row">
                    <div class="left">© Semanaeconomica.com Todos los derechos reservados</div>
                    <div class="right"><a href="http://semanaeconomica.com/etica/">C&oacute;digo de &eacute;tica</a> | <a href="http://semanaeconomica.com/terminos-y-condiciones/">T&eacute;rminos y condiciones</a></div>
            </div>
    </div>
</footer>


<!-- JavaScript at the bottom for fast page loading -->
  
  
<input type="hidden" id="tipo-submit" value="null"/>
<script> 
    var TEMPLATE = "http://semanaeconomica.com/wp-content/themes/BosworthBigScreen"; 
    var SITE = "http://semanaeconomica.com";
    var NAMEUSER = "";
</script>

  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/libs/jquery.validate.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/media-min.js"></script>
  <!-- <script defer src="/js/script-min.js"></script> -->
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.min.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.mousewheel.js"></script>
  
  <!-- <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/weppy.js"></script> -->
  
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/concurso.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/flip.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script.js"></script>

  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery-ui-1.10.3.custom.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/datepicker.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/eye.js"></script>
  
    
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script_home.js"></script>
  <!-- end scripts-->


  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4565363-5', 'auto');

        ga('set', 'dimension1', 'Nota');
            ga('set', 'dimension2', '05-02-2018');
            ga('set', 'dimension3', 'Febrero');
            ga('set', 'dimension4', '2018');
                ga('set', 'dimension6', 'Miriam Romainville Izaguirre');
            ga('set', 'dimension7', 'Pesca');
            ga('set', 'dimension8', 'Sectores y Empresas');
            ga('set', 'dimension9', '06');
            ga('set', 'dimension10', 'Lunes');
    
    ga('send', 'pageview');

  </script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/articulo.js"></script>


  
  <!-- Inicio de código de Heatmap -->
  <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
  </script>
  <!-- Fin de código de Heatmap -->
  <!-- Begin comScore DAx CORE--> 
  <script type="text/javascript"> 
	// <![CDATA[
  	function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14368340&ns_site=semana-economica&name=sectores-y-empresas.pesca.article.266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018');
	// ]]>
   </script>
   <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14368340&amp; 
	ns_site=semana-economica&amp;name=sectores-y-empresas.pesca.article.266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore DAx CORE -->
<!-- <script src="//stats2.clicktracks.com/cgi-bin/ctasp-server.cgi?i=HPZvyGK0BdKluL"></script> -->

  <!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
       chromium.org/developers/how-tos/chrome-frame-getting-started -->
  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->
    <!-- Social Widget Rendering Javascript /-->
  <script src="http://platform.twitter.com/widgets.js"></script>

  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
     <script type="text/javascript">
    var disqus_shortname = 'semanaeconomica'; // required: replace example with your forum shortname
    var disqus_url = 'http://semanaeconomica.com/article/sectores-y-empresas/pesca/266042-produce-desembarque-de-atun-de-barcos-extranjeros-se-realizara-hasta-fines-del-2018/';
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
      <!-- End Social Widget Rendering Javascript /-->
      <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14368340/ct.js"></script>
    

    <script src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery.scrolldepth.min.js"></script>

    <script>
    jQuery(function() {
      jQuery.scrollDepth({
        elements       : [''],
        percentage     : true,
        userTiming     : false,
        pixelDepth     : false,
        nonInteraction : true,
        gtmOverride    : false
      });
    });
    </script> 


    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/semanaeconomica.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/wp-embed.min.js'></script>
    

</body>
</html>
