
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="lK6YJoqOdpeEqBfDR2lWaY-WW3dQfgW8waoPRZZ2gp0" />
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1">


		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel | Semana Económica</title>

		<meta name="viewport" content="width=device-width,initial-scale=1,initial-scale=1">

		
				<!-- CSS concatenated and minified via ant build script-->
		<link rel="stylesheet" href="http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css" />
		<link rel="stylesheet" href="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/imports.css">
		<!-- end CSS-->




<meta name="author" content="Miriam Romainville Izaguirre">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel",
  "alternativeHeadline": "",
  "image": [
	"http://semanaeconomica.com/wp-content/uploads/2016/09/telefonía-móvil-andina-150x150.jpg"
  ],
  "datePublished": "28-12-2017",
  "description": "SECOM",
  "articleBody": "Un total de 388,293 líneas móviles fueron migradas en el mes de noviembre de una empresa a otra, luego de acogerse al mecanismo de portabilidad móvil, informó el Organismo Supervisor de la Inversión Privada en Telecomunicaciones (Osiptel). El organismo informó que en noviembre la portabilidad móvil aumentó 4.94% con respecto al mes anterior.

&quot;La cifra de noviembre muestra que la portabilidad mantiene una sostenida tendencia creciente desde julio último, con volúmenes promedio de portaciones por encima de las 250 mil líneas mensuales&quot;, detalló el organismo presidido por Rafael Eduardo Muente. Con el resultado de noviembre la portabilidad móvil acumula seis meses de crecimiento continuo.



Las empresas Entel y Claro captaron el mayor número de portaciones con 142,812 y 139,866 líneas móviles migradas, respectivamente. Mientras Movistar y Claro fueron las compañías que más líneas móviles perdieron durante dicho mes. De acuerdo a Osiptel, Movistar perdió 153,541 usuarios; mientras que Claro perdió 97,190 usuarios. En tanto, la empresa operadora InkaCel (antes Virgin) perdió 588 usuarios.



En términos acumulados, la portabilidad móvil llegó a más de 5 millones de líneas desde el relanzamiento del mecanismo, en julio de 2014, hasta noviembre de 2017. Osiptel destacó que la empresa Entel es la que viene manteniendo el liderazgo de las captaciones con un acumulado de 2,4 millones de líneas ganadas. En tanto, Claro acumuló 1,7 millón de líneas a su favor. Ambas empresas, sin embargo, perdieron más de 972 mil y más de 1 millón de líneas, respectivamente."
}
</script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/57b310fb-91df-4b61-b541-a8ff86339735.css"/>
		<!--<script type="text/javascript" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/validate-session.js"></script>-->
		
<!-- All in One SEO Pack Pro 2.5.3 by Michael Torbert of Semper Fi Web Design[678,756] -->
<!-- Cadena de depuración: SQVF5ISDOTKIOJ3ZMD2XAUPV3DM -->
<meta name="description"  content="Un total de 388,293 líneas móviles fueron migradas en el mes de noviembre de una empresa a otra, luego de acogerse al mecanismo de portabilidad móvil, in" />

<link rel="canonical" href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" />
<meta property="og:title" content="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel | Semana Económica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" />
<meta property="og:image" content="http://semanaeconomica.com/wp-content/uploads/2016/09/telefonía-móvil-andina.jpg" />
<meta property="og:site_name" content="Semana Económica" />
<meta property="fb:admins" content="584762750" />
<meta property="og:description" content="Un total de 388,293 líneas móviles fueron migradas en el mes de noviembre de una empresa a otra, luego de acogerse al mecanismo de portabilidad móvil, informó el Organismo Supervisor de la Inversión Privada en Telecomunicaciones (Osiptel). El organismo informó que en noviembre la portabilidad móvil aumentó 4.94% con respecto al mes anterior. &quot;La cifra de noviembre muestra que la portabilidad mantiene una sostenida tendencia creciente desde julio último, con volúmenes promedio de portaciones por encima de las 250 mil líneas mensuales&quot;, detalló el organismo presidido por Rafael Eduardo Muente. Con el resultado de noviembre la portabilidad móvil acumula seis meses de crecimiento continuo. Las empresas Entel y Claro captaron el mayor número de portaciones con 142,812 y 139,866 líneas móviles migradas, respectivamente. Mientras Movistar y Claro fueron las compañías que más líneas móviles perdieron durante dicho mes. De acuerdo a Osiptel, Movistar perdió 153,541 usuarios; mientras que C" />
<meta property="article:published_time" content="2017-12-28T07:22:14Z" />
<meta property="article:modified_time" content="2017-12-28T09:48:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel | Semana Económica" />
<meta name="twitter:description" content="Un total de 388,293 líneas móviles fueron migradas en el mes de noviembre de una empresa a otra, luego de acogerse al mecanismo de portabilidad móvil, informó el Organismo Supervisor de la Inversión Privada en Telecomunicaciones (Osiptel). El organismo informó que en noviembre la portabilidad móvil aumentó 4.94% con respecto al mes anterior. &quot;La cifra de noviembre muestra que la portabilidad mantiene una sostenida tendencia creciente desde julio último, con volúmenes promedio de portaciones por encima de las 250 mil líneas mensuales&quot;, detalló el organismo presidido por Rafael Eduardo Muente. Con el resultado de noviembre la portabilidad móvil acumula seis meses de crecimiento continuo. Las empresas Entel y Claro captaron el mayor número de portaciones con 142,812 y 139,866 líneas móviles migradas, respectivamente. Mientras Movistar y Claro fueron las compañías que más líneas móviles perdieron durante dicho mes. De acuerdo a Osiptel, Movistar perdió 153,541 usuarios; mientras que C" />
<meta name="twitter:image" content="http://semanaeconomica.com/wp-content/uploads/2016/09/telefonía-móvil-andina.jpg" />
<meta itemprop="image" content="http://semanaeconomica.com/wp-content/uploads/2016/09/telefonía-móvil-andina.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanaeconomica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://semanaeconomica.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylescroll-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/jscrollpane.css' type='text/css' media='all' />
<link rel='stylesheet' id='styleconcurso-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/styleconcurso.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_date_picker-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_nuevo-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/style_nuevo.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_admin_p_date-css'  href='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/info_service.js'></script>
<link rel='https://api.w.org/' href='http://semanaeconomica.com/wp-json/' />
<link rel='prev' title='El champán, el bufet y tu carrera' href='http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/258002-el-champan-el-bufet-y-tu-carrera/' />
<link rel='next' title='Primer resumen' href='http://semanaeconomica.com/article/otros/260937-primer-resumen-640/' />
<link rel='shortlink' href='http://semanaeconomica.com/?p=260920' />
<link rel="alternate" type="application/json+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Ftelecomunicaciones%2F260920-portabilidad-movil-aumento-4-94-en-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://semanaeconomica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Ftelecomunicaciones%2F260920-portabilidad-movil-aumento-4-94-en-noviembre%2F&#038;format=xml" />
<link rel='canonical' href='http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/' />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "1f3498d6-1bfa-4af3-8f87-d9c93c51e49e", doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: true});</script>
		<script src='https://www.google.com/recaptcha/api.js'></script>

		
  <!--DFP addsense-->

  <!-- Start: GPT Async -->
  <script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script type='text/javascript'> 
     googletag.cmd.push(function() {
     <!-- Adslot 1 declaration -->
      var mappingtop = googletag.sizeMapping().
      addSize([1024, 768], [[728,90],[960,90]]).
      addSize([980, 600], [[728,90],[960,90]]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], [[300,50],[320,50],[300,100],[320,100]]).
      build(); 
      gptadslots[1]= googletag.defineSlot('/2816260/Se.com_Top',[960,60],'Top').defineSizeMapping(mappingtop).addService(googletag.pubads());
     <!-- Adslot 2 declaration -->
      var mappingmiddle = googletag.sizeMapping().
      addSize([1024, 768], [[300,250],[300,600]]).
      addSize([980, 600], [[300,250],[300,600]]).
      addSize([770, 300], [[250,250],[300,250]]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).
      build(); 
      gptadslots[2]= googletag.defineSlot('/2816260/Se.com_Middle',[300,250],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
    <!-- Adslot 3 declaration -->
      var mappingmiddle2 = googletag.sizeMapping().
      addSize([1024, 768], [255,300]).
      addSize([980, 600], [255,300]).
      addSize([770, 300], []).
      addSize([0, 0], []).
      build(); 
      gptadslots[3]= googletag.defineSlot('/2816260/Se.com_Middle2',[255,300],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
     <!-- Adslot 4 declaration -->
      var mappingstandard = googletag.sizeMapping().
      addSize([1024, 768], [728,90]).
      addSize([980, 600], [728,90]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], []).  
      build(); 
      gptadslots[4]= googletag.defineSlot('/2816260/Se.com_Standard',[728,90],'Standard').defineSizeMapping(mappingstandard).addService(googletag.pubads());
    <!-- Adslot 5 declaration -->
      var mappingdown = googletag.sizeMapping().
      addSize([1024, 768], [300,250]).
      addSize([980, 600], [300,250]).
      addSize([770, 300], [300,250]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).  
      build(); 
      gptadslots[5]= googletag.defineSlot('/2816260/Se.com_Down',[300,250],'Down').defineSizeMapping(mappingdown).addService(googletag.pubads());
    <!-- Adslot 6 declaration -->
      var mappingblogs = googletag.sizeMapping().
      addSize([1024, 768], [352,43]).
      addSize([980, 600], [352,43]).
      addSize([770, 300], [352,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[6]= googletag.defineSlot('/2816260/Se.com_Blogs',[352,43],'Blogs').defineSizeMapping(mappingblogs).addService(googletag.pubads());
    <!-- Adslot 7 declaration -->
      var mappingvideos = googletag.sizeMapping().
      addSize([1024, 768], [205,43]).
      addSize([980, 600], [205,43]).
      addSize([770, 300], [205,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[7]= googletag.defineSlot('/2816260/Se.com_Videos',[205,43],'Videos').defineSizeMapping(mappingvideos).addService(googletag.pubads());
    <!-- Adslot 8 declaration -->
      var mappinglateral = googletag.sizeMapping().
      addSize([1024, 768], [177,400]).
      addSize([980, 600], [177,400]).
      addSize([770, 300], [177,400]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[8]= googletag.defineSlot('/2816260/Se.com_Lateral',[177,400],'Lateral').defineSizeMapping(mappinglateral).addService(googletag.pubads());
    <!-- Adslot 9 declaration -->
      var mappingstrip = googletag.sizeMapping().
      addSize([1024, 768], [735,78]).
      addSize([980, 600], [735,78]).
      addSize([770, 300], [735,78]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[9]= googletag.defineSlot('/2816260/Se.com_Strip',[735,78],'Strip').defineSizeMapping(mappingstrip).addService(googletag.pubads());
      googletag.pubads().setTargeting('Seccion','sectores-y-empresas');
      googletag.pubads().setTargeting('Subseccion','telecomunicaciones');
      googletag.pubads().setTargeting('censurado','no');
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableAsyncRendering();
      googletag.enableServices();
     });
  </script>
  <!-- End: GPT -->
		<!--  MouseStats:Begin  -->
		<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
		<!--  MouseStats:End  -->

		<!-- Hotjar Tracking Code for http://semanaeconomica.com/ -->
		<script>
		  (function(h,o,t,j,a,r){
			  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			  h._hjSettings={hjid:459655,hjsv:5};
			  a=o.getElementsByTagName('head')[0];
			  r=o.createElement('script');r.async=1;
			  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			  a.appendChild(r);
		  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	</head>

		<body class="no-top-ad">
				<input type="hidden" value="http://semanaeconomica.com" id="hid_site_url" />
		<input type="hidden" value="http://semanaeconomica.com/sign-up/" id="hid_su" />
		<input type="hidden" value="http://semanaeconomica.com/sign-in/" id="hid_si" />
				               
        <div class="signin-box-content popup-custom vertical-center">
            <a href="#" class="close-x close-signin"><span class="icon-cancel"></span></a>
            <h3>INGRESE</h3>
            <!--<p class="error">Sorry those credentials aren’t quite right. Try again.</p>-->
            <!--<div class="social-sign-in clearfix">
                <a href=" echo $loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> Facebook</a>
                <a href=" echo get_permalink( 208 );" class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span> LinkedIn</a>
            </div> -->
            <form id="login_form"  class="form" action="" method="post">
                <fieldset>                    
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="E-mail"/>                    
                    <input name="user_pass" id="user_pass" class="required" minlength="5" type="password" placeholder="Contraseña"/>
                    <input type="hidden" name="login_nonce" value="4923dcf694"/>
                    <div class="term_container">
                    <input type="checkbox" class="required term" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" class="term" target="_blank">Aceptar "Términos y condiciones"</a>
                    </div>
                    <input id="login_submit" type="submit" name="login_submit" value="Ingrese"/>
                    <a href="http://semanaeconomica.com/forgot-password/" class="small link">¿Olvidó su contraseña?</a>
                </fieldset>
            </form>
        </div>      
        
                         
        <div class="register-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register"><span class="icon-cancel"></span></a>

                            <h3>Registrese en SemanaEconomica.com</h3>
                <p>Regístrese para recibir nuestro boletín diario de forma gratuita. Esta cuenta también le servirá en caso quiera suscribirse a nuestra revista.</p>
                            
          
            <!--<div class="social-sign-in clearfix">
                if ( ! $fb_user && ! $linkedin_user ): 
                    <a href=" echo $fb_loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> _e('Registrese con Facebook');</a>
                    <a href=" echo get_permalink( 208 ) " class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span>  _e('Registrese con LinkedIn');</a>
                 endif;
            </div>-->
            <form id="registration_form" class="form" action="" method="POST">
                <fieldset>
                    <!-- <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>                        
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  /> -->
                    <div style="float: left; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                            <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                            <input name="user_job" id="user_job" class="required" type="text" placeholder="Puesto" />
                            <input name="user_phone" id="user_phone" class="required" type="text" placeholder="Teléfono Fijo" />
                            <input name="user_country" id="user_country" class="required" type="text" placeholder="País" />
                            <input name="user_district" id="user_district" class="required" type="text" placeholder="Distrito" />
                        </div>
                    </div>
                    <div style="float: right; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>                        
                            <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  />
                            <input name="user_profession" id="user_profession" class="required" type="text" placeholder="Profesión" />
                            <input name="user_cellphone" id="user_cellphone" class="required" type="text" placeholder="Celular" />
                            <input name="user_city" id="user_city" class="required" type="text" placeholder="Ciudad" />
                            <input name="user_gender" id="user_gender" class="required" type="text" placeholder="Género" />
                        </div>
                    </div>
                    <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                            
                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>                            
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>                            
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>                            
                    </div>
                    <!-- <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                            
                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>                            
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>                            
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>                            
                    </div>
                    <div class="register-section">
                        <h5>Información sobre empleo</h5>
                        <select name="user_sector" id="user_sector">
                            <option value="0">Sector</option>
                                                                <option value="7">Aerocomercial</option>
                                                               <option value="8">Agencia Publicitaria</option>
                                                               <option value="1">Agricultura</option>
                                                               <option value="9">Agroindustria</option>
                                                               <option value="10">Alimentos y bebidas</option>
                                                               <option value="11">Automotriz</option>
                                                               <option value="12">Banca y Finanzas</option>
                                                               <option value="13">Biotecnología</option>
                                                               <option value="14">Comercio</option>
                                                               <option value="15">Comercio exterios</option>
                                                               <option value="16">Comunicaciones</option>
                                                               <option value="5">Construcción</option>
                                                               <option value="17">Consultoría</option>
                                                               <option value="18">Consumo masivo</option>
                                                               <option value="19">Educación</option>
                                                               <option value="20">Electrónica</option>
                                                               <option value="21">Embajadas</option>
                                                               <option value="22">Energía</option>
                                                               <option value="23">Entretenimiento</option>
                                                               <option value="24">Envíos</option>
                                                               <option value="25">Estatal</option>
                                                               <option value="26">Fabricación</option>
                                                               <option value="27">Hidrocarburos</option>
                                                               <option value="28">Hotelería</option>
                                                               <option value="29">Industria</option>
                                                               <option value="30">Industria textil</option>
                                                               <option value="31">Infraestructura</option>
                                                               <option value="32">Ingeniería</option>
                                                               <option value="33">Inmobiliario</option>
                                                               <option value="6">IT</option>
                                                               <option value="34">Leasing</option>
                                                               <option value="35">Legal</option>
                                                               <option value="36">Logística</option>
                                                               <option value="37">Lujo</option>
                                                               <option value="38">Macroeconomía</option>
                                                               <option value="39">Management</option>
                                                               <option value="2">Manufactura</option>
                                                               <option value="40">Maquinarias</option>
                                                               <option value="41">Marketing</option>
                                                               <option value="42">Medio ambiente</option>
                                                               <option value="43">Medio de comunicación</option>
                                                               <option value="44">Minería</option>
                                                               <option value="45">Minorista</option>
                                                               <option value="46">Organización no gubernamental</option>
                                                               <option value="47">Pesca</option>
                                                               <option value="48">Política comercial</option>
                                                               <option value="49">Producción</option>
                                                               <option value="50">Química</option>
                                                               <option value="51">Recreación</option>
                                                               <option value="52">Regulación</option>
                                                               <option value="53">Restaurantes</option>
                                                               <option value="4">Retail</option>
                                                               <option value="54">Salud</option>
                                                               <option value="55">Seguros</option>
                                                               <option value="56">Servicios</option>
                                                               <option value="57">Tecnología</option>
                                                               <option value="58">Telecomunicaciones</option>
                                                               <option value="59">Transporte</option>
                                                               <option value="3">Turismo</option>
                                                       
                        </select>                        
                        <select name="user_education" id="user_education">
                            <option value="0">Nivel educativo</option>
                                                                <option value="3">Bachiller</option>
                                                               <option value="1">Colegio completo</option>
                                                               <option value="6">Doctor</option>
                                                               <option value="5">Magister</option>
                                                               <option value="7">Otros</option>
                                                               <option value="4">Titulado</option>
                                                               <option value="2">Universitario</option>
                                                         
                        </select> 
                        <select name="user_elevel" id="user_elevel">
                            <option value="0">Nivel de empleo</option>
                                                                <option value="8">Analista</option>
                                                               <option value="9">Asistente</option>
                                                               <option value="5">Director</option>
                                                               <option value="10">Ejecutivo comercial</option>
                                                               <option value="2">Empresario / Dueño</option>
                                                               <option value="4">Gerente de área</option>
                                                               <option value="3">Gerente general</option>
                                                               <option value="1">Independiente</option>
                                                               <option value="11">Jefe/Supervisor</option>
                                                               <option value="13">Otros</option>
                                                               <option value="7">Practicante</option>
                                                               <option value="6">Presidente de directorio</option>
                                                               <option value="12">Técnico</option>
                              
                        </select>
                    </div> -->
                    <input type="hidden" name="register_nonce" value="16011b3fa5"/>
                 
                    <input type="hidden" id="is_facebook" name="is_facebook" value="0" />                                 
                    <input type="hidden" id="is_linkedin" name="is_linkedin" value="0"/>
                    <input type="hidden" id="campaign" name="campaign" value=""/>  

                    <input type="checkbox" class="required" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" target="_blank">Aceptar "Términos y condiciones"</a>                     

                    <input type="submit" name="btn_register" value="Regístrese"/> 

                                    </fieldset>	
            </form>
        </div>
      

       
        <!-- <div class="register2-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register2"><span class="icon-cancel"></span></a>

            <br /><br /><br /><br /><br /><br /><br /><br /><br />Los resaltados son las noticias más importantes del universo económico y Semana Económica te da el poder de descubrirlas antes que nadie.            <br /><br /><br />Suscríbete ahora y empieza a recibirlas en tu correo todos los días.            <form id="registration2_form" class="form" action="" method="POST">
                <fieldset>                       
                    <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <br /><input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="hidden" name="register_nonce" value="16011b3fa5"/>
                    <input type="submit" name="btn_register" value="Suscríbete"/> 
                </fieldset>	
            </form>
        </div> -->

        <div class="register2-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/mensaje.png" alt="" />
                    </div>
                    <div class="formulario">
                        <div class="titform">
                            <div class="gracias">
                                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="">
                            </div>
                        </div>
                        <form id="registration2_form" action="" method="POST" class="form" >
                            <div class="datos">
                                <input name="user_login" id="user_login" class="campo required" type="email" placeholder="e-mail" />
                                <input name="user_first" id="user_first" class="campo required" type="text" placeholder="Nombre" />
                                <input type="hidden" name="register_nonce" value="16011b3fa5" />
                            </div>
                            <div class="boton">
                                <input type="submit" name="btn_register" class="suscribete" value="" />
                            </div>
                        </form>
                    </div>
                    <div class="textinfo">
                        <div class="c">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto.png" alt="" />
                        </div>
                    </div>
                </div>
                <div class="close-register2">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt=""></a>
                </div>
            </div>
        </div>

        <div class="gracias-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="" />
                    </div>
                    <div class="titform"></div>
                    <div class="textinfo">
                        <div class="c2">
                            <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto-gracias.png" alt="">
                        </div>
                    </div>
                </div>
                <div class="close-gracias">
                    <a href="#"><img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt="" /></a>
                </div>
            </div>
        </div>

       		<div class="contacto-box-content popup-custom vertical-center">
		<div id="formulario" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>
			<h3>Formulario de contacto</h3>
			<div id="contacto_form" class="contenedor_alerta" >
			   <div style="width: 98%;">
					<input id="nombre_contacto" type="text" placeholder="Nombre*" class="input_contacto" />
					<input id="pais_contacto" type="text" placeholder="País" class="input_contacto" />
					<input id="ciudad_contacto" type="text" placeholder="Ciudad" class="input_contacto" />
					<input id="email_contacto" type="text" placeholder="E-mail*" class="input_contacto" />
					<input id="telefono_contacto" type="text" placeholder="Teléfono" class="input_contacto" />
					<textarea id="comentario_contacto"  placeholder="Comentario*" class="input_contacto"></textarea>
					<div id="text_obli" style="">Los campos marcados con * son obligatorios </div>

					<div id="btn_contacto">Enviar</div>
					<div class="error_contacto">Campos obligatorios sin llenar</div>
			   </div>


			</div>
		</div>
		<div id="registro_ok" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>

			<div class="contenedor_alerta">
				<h3>Su mensaje ha sido recibido</h3>
				<div class="mensaje_OK">Su mensaje ha sido recibido, pronto nos pondremos en contacto con usted.</div>
				<div id="btn_cerrar_ok">Cerrar</div>
			</div>

		</div>

	</div>
		<div class="email-box-content popup-custom vertical-center">
			<!--
			<input type="hidden" id="hid_email_url" value="http://semanaeconomica.com/email-post/" />

			<a href="#" class="close-x close-email"><span class="icon-cancel"></span></a>
			<h3>envía este artículo</h3>
			<div class="pop-article">
				<h4>Hayaas la resolución que haya, la pesca debe planificars</h4>
				<p class="email-content">
					<strong>12th Nov 2012</strong><br/>
					Tras las exposiciones que la parte chilena haga ante la Corte Internacional de Justicia de La Haya estos dos días, en la fase oral del caso de la delimitación de la frontera marítimao
				</p>
			</div>
			<div class="pop-form">
				<form id="email_form"  class="form" action="" method="post">
					<fieldset>
						<input type="email" class="required" name="email_to" id="email_to" placeholder="A (EMAIL)" />
						<input type="email" class="required" name="email_from" id="email_from"  placeholder="DE (EMAIL)" />
						<textarea id="email_message" id="email_message" placeholder="MENSAJE"></textarea>
						<div class="g-recaptcha required" data-sitekey="6LfXnAwTAAAAAJK-ElC2T4J2xbKl3B9FUyEBfMvH"></div>
						<label for="g-recaptcha" class="error-captcha" style="width: 294px;    margin-top: -8px;display:none" id="gr-error">Este campo es obligatorio</label>
						<span class="info email-sent" style="display:none;"><span class="icon-checkmark email-confirm"></span>Email enviado</span>
						<input type="submit" id="btn_send_email" value="Enviar" />
						<input type="submit" id="btn_cancel_email" class="tiny-submit" value="Cancelar" />
					</fieldset>
				</form>
			</div>
			-->
		</div>
		<div class="overlay"></div>
		<!-- :::: ACCOUNT BAR ::::-->
		<section class="account-bar">
			<div class="container">
				<div class="row">
					<div class="twelve columns">
							   
		<div class="left small">
			<a href="#" title="Registrarse" class="open-register">Regístrese</a>
		</div>
				<div class="right small">
			<p class="btn small">                
				<a href="#" title="Login" class="open-signin">Ingrese</a>           
			</p>            
		</div>  	
     					</div>
				</div>
			</div>
		</section>
		<!-- :::: HEADER ::::-->
		<section class="header">

			<div id="fixed-menu-cont" >
				<div class="container">
					
					<div class="row masthead">
						<div class="seven columns nameplate">
														<a href="/" title="" >
								<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplatef.png" alt="" />
							</a>
						</div>
						<div class="five columns">
							<div class="row">
								<a href="" id="menu_tablet"><span class="new-menu"><span class="icon-menu"></span> MENU</span></a>
								<div class="sixtyper column">
									<a href="http://semanaeconomica.com/productos/" class="subscribe-bar">
										<img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/magazinen.png" alt=""/>
										Suscríbase <span>hoy</span>
									</a>
								</div>
								<div class="fortyper column">
									<form action="http://semanaeconomica.com/search-page/" id="searchform" method="get">
										<div>
											<input type="search" placeholder="Buscar" class="search-field" id="search_term" name="sk" />
											<div class="search-icon">
												<input class="submit button" name="submit" type="submit" value="&#9658;">
											</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<!--<div class="three columns subscribe">
								<a href="" class="subscribe-bar">
										<img src="images/magazine.png" alt=""/>
										Subscribe <span>HOY</span>
								</a>
						</div>
						<div class="three columns search">
								<div class="search-section clearfix">
										<div class="left">
												<input type="search" placeholder="Search" class="search-field left" />
										</div>
										<div class="search-icon">
												<span class="icon-search"></span>
										</div>
								</div>
						</div>-->
					</div>
					<div class="row navigation">
						<div class="twelve columns">
							<nav class="navbar clearfix" id="prettynav">
								<div class="menu-menu-general-container"><ul id="menu-menu-general" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector current-article-ancestor current-menu-parent current-article-parent item-depth-0"><a href="http://semanaeconomica.com/sectores/sectores-y-empresas/" title = "Sectores y Empresas">Sectores y Empresas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Telecomunicaciones</p>
												<p class="mm-item-description">Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260943-bitel-invertira-cerca-de-us50-millones-en-infraestructura-el-proximo-ano/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Telecomunicaciones</p>
												<p class="mm-item-description">Bitel invertirá cerca de US$50 millones en infraestructura el próximo año</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/sectores-y-empresas/conectividad/260934-aeropuerto-de-chinchero-mtc-destinara-mas-de-s-14-millones-para-compra-de-terrenos/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Infraestructura</p>
												<p class="mm-item-description">Aeropuerto de Chinchero: MTC destinará más de S/.14 millones para compra de terrenos</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/apuntes-retail/2017/12/26/la-guerra-de-las-farmacias/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/apuntes-retail/wp-content/uploads/sites/14/2013/03/oscar-ibazeta.jpg" alt="Óscar Ibazeta" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Óscar Ibazeta</p>
														<p class="mm-item-description">La guerra de las farmacias</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/crecerconeficiencia/2017/12/21/los-gobiernos-desaparecen-y-las-sociedades/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2016/02/bartolomerios.png" alt="Bartolomé Ríos" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Bartolomé Ríos</p>
														<p class="mm-item-description">Los gobiernos desaparecen, ¿y las sociedades?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/boom-gastronomico/2017/12/13/2018-el-ano-del-off-premise/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Seinauer_IMG_1256-web.jpg" alt="Michel Seiner" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Michel Seiner</p>
														<p class="mm-item-description">2018: ¿el año del <em>off premise</em>?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Videos</p>
																																										<a class="mm-list-item-link" href="http://semanaeconomica.com/video/loreal-la-consumidora-sentia-que-la-comunicacion-era-muy-gringa/?ref=mm">
											<li class="mm-list-item mm-video-item">
												<img class="mm-video-thumbnail" src="http://img.youtube.com/vi/zmzFebKNDLc/mqdefault.jpg" />
												<p class="mm-item-description">L&#8217;Oréal: &#8220;La consumidora sentía que la comunicación era muy gringa&#8221;</p>
											</li>
										</a>
																																														<a class="mm-list-item-link" href="http://semanaeconomica.com/video/nestle-aprovechas-lo-digital-para-captar-los-gustos-y-tomar-decisiones-en-innovacion/?ref=mm">
											<li class="mm-list-item mm-video-item">
												<img class="mm-video-thumbnail" src="http://img.youtube.com/vi/D8iDN4cback/mqdefault.jpg" />
												<p class="mm-item-description">Nestlé: &#8220;Aprovechas lo digital para captar los gustos y tomar decisiones en innovación&#8221;</p>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/mercados-y-finanzas/" title = "Mercados y Finanzas">Mercados y Finanzas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/259592-francisco-sardon-el-peruano-que-esta-llevando-a-la-cima-a-scotiabank-en-chile/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">SCOTIABANK</p>
												<p class="mm-item-description">Francisco Sardón, el peruano que está llevando a la cima a Scotiabank en Chile</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/260872-pagos-electronicos-en-el-peru-crecieron-13-entre-enero-y-octubre/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca</p>
												<p class="mm-item-description">Pagos electrónicos en el Perú crecieron 13% entre enero y octubre</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/260849-bcr-credito-al-sector-privado-crecio-6-6-en-noviembre-por-mas-prestamos-a-personas/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca</p>
												<p class="mm-item-description">BCR: crédito al sector privado creció 6.6% en noviembre por más préstamos a personas</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/invirtiendoconestrategia/2017/12/27/lava-peru/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2014/10/juliovillavicencio.jpg" alt="Julio Villavicencio" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Julio Villavicencio</p>
														<p class="mm-item-description">Lava Perú: ¿Cuál será el efecto del caso Lava Jato en los mercados financieros del Perú?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/viva-la-bolsa/2017/12/18/impacto-de-la-posible-vacancia-de-ppk-en-la-bolsa/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/alberto_arispe.jpg" alt="Alberto Arispe" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alberto Arispe</p>
														<p class="mm-item-description">¿Cuál será el impacto de la posible vacancia de PPK en la BVL?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/elvalordetupatrimonio/2017/12/03/rumbo-a-rusia-2018/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/elvalordetupatrimonio/wp-content/uploads/sites/63/2014/04/roberto_montero.jpg" alt="Roberto Montero" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Roberto Montero</p>
														<p class="mm-item-description">El Perú rumbo a Rusia 2018</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/260223-sin-riesgo-politico/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">RENTA VARIABLE</p>
													<p class="mm-item-description"><i class="icon-key"></i> Sin riesgo político</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/fondos-de-inversion/260125-un-ano-volatil__trashed/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">fondos de inversión</p>
													<p class="mm-item-description"><i class="icon-key"></i> Un año volátil</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/260104-lo-veo-como-un-bache-de-corto-plazo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">AFP/ AFP Habitat</p>
													<p class="mm-item-description"><i class="icon-key"></i> “Lo veo como un bache de corto plazo”</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/economia/" title = "Economía">Economía</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/260977-el-81-de-inversionistas-espera-una-recesion-en-los-proximos-tres-anos-segun-boston-consulting/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Economía internacional</p>
												<p class="mm-item-description">El 81% de inversionistas espera una recesión en los próximos tres años, según Boston Consulting</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/260780-bcr-sector-construccion-crecio-14-3-en-octubre-tasa-mas-alta-desde-julio-del-2013/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">BCR: sector construcción creció 14.3% en octubre, máximo de cuatro años</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/260685-mef-elevo-el-valor-de-la-uit-a-s-4150-para-el-2018/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">MEF elevó el valor de la UIT a S/.4,150 para el 2018</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/desdeelsurperuano/2017/12/28/gran-optimismo-de-gerentes-a-nivel-global/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="Joaquín Alcázar" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Joaquín Alcázar</p>
														<p class="mm-item-description">Gran optimismo de gerentes a nivel global</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/factoreconomico/2017/12/15/criptomonedas-ficcion-versus-realidad/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/factoreconomico/wp-content/uploads/sites/114/2016/10/Gonzalo-Llosa-1.jpg" alt="Gonzalo Llosa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Gonzalo Llosa</p>
														<p class="mm-item-description">Criptomonedas: ficción vs realidad</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/haciaasia/2017/12/13/el-dragon-chino-y-el-oso-ruso-parte-i-asia-central-y-el-artico/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/haciaasia/wp-content/uploads/sites/107/2016/03/diegobelevan-1.png" alt="Diego Beleván" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Beleván</p>
														<p class="mm-item-description">El dragón chino vs. el oso ruso – parte I</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/macroeconomia/260228-menor-pbi-por-la-pesca/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">macroeconomía</p>
													<p class="mm-item-description"><i class="icon-key"></i> Menor PBI por la pesca</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/260226-dolar-alza-por-reforma/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">ECONOMÍA INTERNACIONAL</p>
													<p class="mm-item-description"><i class="icon-key"></i> Dólar: alza por reforma</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/economia/economia-internacional/258729-espacio-para-endeudarse/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">economía internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> Espacio para endeudarse</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/legal-y-politica/" title = "Legal y Política">Legal y Política</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260863-vicente-romero-reemplazara-a-carlos-basombrio-como-ministro-del-interior/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">Vicente Romero reemplaza a Carlos Basombrío como ministro del Interior</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260904-mercedes-araoz-ningun-miembro-de-mi-gabinete-negocio-indulto-de-fujimori/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">Mercedes Aráoz: Ningún miembro de mi gabinete negoció indulto de Fujimori</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260808-socios-de-odebrecht-sala-dejo-al-voto-pedido-para-anular-prision-preventiva/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">Socios de Odebrecht: Sala dejó al voto pedido para anular prisión preventiva</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/efecto-laboral/2017/12/19/el-despido-del-presidente-de-la-republica/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/efecto-laboral/wp-content/uploads/sites/121/2016/09/Javier-Dolorrier.jpg" alt="Javier Dolorier" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Javier Dolorier</p>
														<p class="mm-item-description">Vacancia de PPK: el “despido” del presidente de la República</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/riesgo-politico/2017/12/14/ppk-el-caso-odebrecht-y-la-crisis-politica-el-niagara-en-bicicleta/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Jose%CC%81-Carlos-Requena_MG_1452_web.jpg" alt="José Carlos Requena" />
													<div class="mm-author-posts">
														<p class="mm-item-title">José Carlos Requena</p>
														<p class="mm-item-description">PPK, el caso Odebrecht y la crisis política: <em>el Niágara en bicicleta</em></p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/management-publico-desde-nyc/2017/12/01/de-los-ejemplos-a-seguir/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/management-publico-desde-nyc/wp-content/uploads/sites/122/2016/09/mariajosemezacuadra-1-1.jpg" alt="Maria José Meza Cuadra" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Maria José Meza Cuadra</p>
														<p class="mm-item-description">Cómo escalar soluciones exitosas para el desarrollo</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica-internacional/260570-en-el-mundo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260568-en-el-peru/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política</p>
													<p class="mm-item-description"><i class="icon-key"></i> EN EL PERU</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/legal-y-politica/politica/260392-choques-politicos-mejoras-regulatorias/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">BALANCE 2017</p>
													<p class="mm-item-description"><i class="icon-key"></i> 2017: choques políticos y mejoras regulatorias</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/management/" title = "Management">Management</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/negocios/258448-disney-compra-fox-pagara-us52400-millones-por-unidad-de-entretenimiento/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Negocios</p>
												<p class="mm-item-description">Disney compra Fox: pagará US$52,400 millones por unidad de entretenimiento</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/digitalizacion/257790-mef-realizara-estudio-para-migrar-informacion-de-su-sitio-web-a-la-nube/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Digitalización</p>
												<p class="mm-item-description">MEF realizará estudio para migrar información de su sitio web a la nube</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/256438-caso-odebrecht-gonzalo-ferraro-rey-renuncio-a-grana-y-montero-tras-21-anos/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Gobierno Corporativo</p>
												<p class="mm-item-description">Caso Odebrecht: Gonzalo Ferraro Rey renunció a Graña y Montero tras 21 años</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/dialogos-de-carrera/2017/12/28/los-10-articulos-mas-leidos-del-blog-2017/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="Patricia Cánepa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Patricia Cánepa</p>
														<p class="mm-item-description">Los 10 artículos más leídos del blog &#8211; 2017</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/familiasac/2017/12/27/negociante-o-empresario/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/hugosanchez.png" alt="Hugo Sánchez Casanova" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Hugo Sánchez Casanova</p>
														<p class="mm-item-description">¿Negociante o Empresario?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/talento-c-suite/2017/12/20/santa-claus-llego-a-la-oficina/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/talento-c-suite/wp-content/uploads/sites/139/2017/10/Alberto-Loyola-web.jpg" alt="Alberto Loyola" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alberto Loyola</p>
														<p class="mm-item-description">¡Santa Claus llegó a la oficina!</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/260588-movidas/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Movidas</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gobierno-corporativo/260156-gestion-accidentada-y-austera-3/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">gobierno corporativo</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gestión accidentada y austera</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/management/gerencia/260144-gerencia-mas-alla-de-la-cancha/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">GERENCIA</p>
													<p class="mm-item-description"><i class="icon-key"></i> Gerencia más allá de la cancha</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="http://semanaeconomica.com/sectores/entre-parentesis/" title = "Estilo de Vida">Estilo de Vida</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/258002-el-champan-el-bufet-y-tu-carrera/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">PRESENCIA EJECUTIVA</p>
												<p class="mm-item-description">El champán, el bufet y tu carrera</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/ciencia-y-tecnologia/257815-america-latina-esta-preparada-para-el-tsunami-tecnologico-que-ya-llego/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">OPINIÓN</p>
												<p class="mm-item-description">¿América Latina está preparada para el tsunami tecnológico que ya llegó?</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/moda/257971-plumas-y-lentejuelas-para-la-fiesta-de-la-oficina/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">PRESENCIA EJECUTIVA</p>
												<p class="mm-item-description">¿Plumas y lentejuelas para la fiesta de la oficina?</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/tu-imagen-habla/2017/12/13/protocolo-eventos-profesionales/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/tu-imagen-habla/wp-content/uploads/sites/61/2016/08/martharisco.png" alt="Martha Risco" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Martha Risco</p>
														<p class="mm-item-description">El protocolo al nombrar eventos profesionales</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/laproximacopa/2017/10/25/los-vinos-reserva-no-son-siempre-los-mejores/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/carlosdepierola.png" alt="Carlos de Piérola" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Carlos de Piérola</p>
														<p class="mm-item-description">Los vinos Reserva no son siempre los mejores</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="http://semanaeconomica.com/tubienestarprofesional/2017/09/25/sueles-comer-en-tu-escritorio-enterate-de-las-consecuencias/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="César Gamio Brou" />
													<div class="mm-author-posts">
														<p class="mm-item-title">César Gamio Brou</p>
														<p class="mm-item-description">¿Sueles comer en tu escritorio? Entérate de las consecuencias</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/260014-una-nueva-mirada-hacia-el-desnudo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Cultura</p>
													<p class="mm-item-description"><i class="icon-key"></i> Una nueva mirada hacia el desnudo</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/258638-ligas-virtuales/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Estilo de Vida</p>
													<p class="mm-item-description"><i class="icon-key"></i> Ligas virtuales</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="http://semanaeconomica.com/article/entre-parentesis/cultura/256286-agenda/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">exposicion</p>
													<p class="mm-item-description"><i class="icon-key"></i> Agenda</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/blogs/" title = "Blogs">Blogs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="http://semanaeconomica.com/edicion-impresa/" title = "Edición Impresa">Edición Impresa</a></li></ul></div>							</nav>
						</div>
					</div>
				</div>
			</div>
		</section>


<div id="fb-root"></div>
<script>

    window.fbAsyncInit = function() {
      FB.init({
        version    : 'v2.3',
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
                    <!-- :::: MAIN CONTAINER ::::-->
            <input type="hidden" id="hid_pid" value="260920" />
            
            <section class="main-page">
                <article class="container">
                    <div class="shadow-back"></div>
                    <div class="shadow-cover"></div>
                    <div class="row">
                                                                            <div class="eight columns">
                        
                            
                                                        
                                    
                                <div class="row">
                                    <div class="nota-article">
                                        <!-- <h6>Telecomunicaciones</h6><br/> -->
                                        <span class="timestamp">28 diciembre 2017</span>
                                        <h4>Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel</h4>
                                        <p align="right">
                                            <span class='st_facebook' st_title="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel" st_url="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" displayText="Compartir"></span>
    <span class='st_twitter' st_title="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel - @SEMANAeconomica" st_url="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" displayText="Twittear"></span>
    <span class='st_linkedin' st_title="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel" st_url="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" displayText="Compartir"></span>
    <span class='st_googleplus' st_title="Portabilidad móvil aumentó 4.94% en noviembre, según Osiptel" st_url="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/" displayText="Compartir"></span>
                                            </p>
                                        <p><p>De acuerdo a la entidad, Movistar y Claro fueron las compañías que más líneas móviles perdieron durante noviembre.</p>
</p>
                                        <!-- <div></div> -->
                                        <p>Un total de 388,293 líneas móviles fueron migradas en el mes de noviembre de una empresa a otra, luego de acogerse al mecanismo de portabilidad móvil, informó el <a href="http://semanaeconomica.com/tags/osiptel">Organismo Supervisor de la Inversión Privada en Telecomunicaciones</a> (<strong>Osiptel</strong>). El organismo informó que en noviembre la portabilidad móvil aumentó 4.94% con respecto al mes anterior.</p>
<p>&#8220;La cifra de noviembre muestra que la portabilidad mantiene una sostenida tendencia creciente desde julio último, con volúmenes promedio de portaciones por encima de las 250 mil líneas mensuales&#8221;, detalló el organismo presidido por Rafael Eduardo Muente. Con el resultado de noviembre la portabilidad móvil acumula seis meses de crecimiento continuo.</p>
<p><a href="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed.png"><img class="aligncenter wp-image-260923" src="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed.png" alt="" srcset="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed.png 749w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-300x172.png 300w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-169x97.png 169w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-447x257.png 447w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-733x421.png 733w" sizes="(max-width: 524px) 100vw, 524px" /></a></p>
<p>Las empresas <strong><a href="http://semanaeconomica.com/tags/entel">Entel</a></strong> y <strong><a href="http://semanaeconomica.com/tags/claro">Claro</a></strong> captaron el mayor número de portaciones con 142,812 y 139,866 líneas móviles migradas, respectivamente. Mientras Movistar y Claro fueron las compañías que más líneas móviles perdieron durante dicho mes. De acuerdo a <strong>Osiptel</strong>, <strong><a href="http://semanaeconomica.com/tags/movistar">Movistar</a> </strong>perdió 153,541 usuarios; mientras que Claro perdió 97,190 usuarios. En tanto, la empresa operadora InkaCel (antes Virgin) perdió 588 usuarios.</p>
<p><a href="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1.png"><img class="aligncenter wp-image-260924" src="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1.png" alt="" srcset="http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1.png 536w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1-300x133.png 300w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1-169x75.png 169w, http://semanaeconomica.com/wp-content/uploads/2017/12/unnamed-1-447x198.png 447w" sizes="(max-width: 524px) 100vw, 524px" /></a></p>
<p><span class='box-container'><a title='Osiptel levantó medida cautelar que impuso a operadoras por "planes ilimitados"' href='http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255161-osiptel-levanto-medida-cautelar-que-impuso-a-operadoras-por-planes-ilimitados/?ref=f-arc' class='box-title-link'><img class='box-image' src='http://semanaeconomica.com/wp-content/uploads/2017/04/Abridora_Osiptel_web_DSC8786.jpg'></img></a><span class='box-title'><span class='box-title-image'>artículo relacionado</span><a title='Osiptel levantó medida cautelar que impuso a operadoras por "planes ilimitados"' href='http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255161-osiptel-levanto-medida-cautelar-que-impuso-a-operadoras-por-planes-ilimitados/?ref=f-arc' class='box-title-link'>Osiptel levantó medida cautelar que impuso a operadoras por "planes ilimitados"</a></span></span></p>
<p>En términos acumulados, la portabilidad móvil llegó a más de 5 millones de líneas desde el relanzamiento del mecanismo, en julio de 2014, hasta noviembre de 2017. <strong>Osiptel</strong> destacó que la empresa Entel es la que viene manteniendo el liderazgo de las captaciones con un acumulado de 2,4 millones de líneas ganadas. En tanto, Claro acumuló 1,7 millón de líneas a su favor. Ambas empresas, sin embargo, perdieron más de 972 mil y más de 1 millón de líneas, respectivamente.</p></p>

                                    </div>
                                                                        <div class="tags"><h6>Tags</h6><a href="http://semanaeconomica.com/tags/osiptel" title="Osiptel"><span class="tag-name">Osiptel</span></a>, <a href="http://semanaeconomica.com/tags/movistar" title="Movistar"><span class="tag-name">Movistar</span></a>, <a href="http://semanaeconomica.com/tags/claro" title="Claro"><span class="tag-name">Claro</span></a>, <a href="http://semanaeconomica.com/tags/entel" title="Entel"><span class="tag-name">Entel</span></a></div>
                                    <!-- 3 most popular articles bottom  -->

                                    <div class="row">
                                                                                    <div class="most-popular">
                                                <h3>Lo más visto</h3>
                                                
                                                                                                                                                                    <div class="columns two first">
                                                                                                                                                                    <span class="most-headline"><span>Política</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/?ref=f-lmva">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/protesta_indulto.jpg" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>El antifujimorismo tiene derecho a manifestar su decepción, pero no a inducir a la sedición</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/?ref=f-lmva">
                                                                Paños fríos tras el indulto                                                            </a>
                                                        </h2>
                                                    </div>
                                                
                                                                                                                                                                    <div class="columns two not-first">
                                                                                                                                                                    <span class="most-headline"><span>Banca</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/259592-francisco-sardon-el-peruano-que-esta-llevando-a-la-cima-a-scotiabank-en-chile/?ref=f-lmva">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/abridora-Sardon.jpg" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>ENTREVISTA. El CEO de Scotiabank Chile conversó en exclusiva con SEMANAeconómica sobre el plan que seguirán para ser el tercer banco...</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/259592-francisco-sardon-el-peruano-que-esta-llevando-a-la-cima-a-scotiabank-en-chile/?ref=f-lmva">
                                                                Francisco Sardón, el peruano que está llevando a la cima a Scotiabank en Chile                                                            </a>
                                                        </h2>
                                                    </div>
                                                
                                                                                                                                                                    <div class="columns two not-first">
                                                                                                                                                                    <span class="most-headline"><span>Marco Legal</span></span>
                                                                                                                <div class=image-container-masvisto>
                                                                                                                    <a href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/260798-caso-socias-de-odebrecht-no-revocar-prision-preventiva-danara-el-sistema-judicial-peruano/?ref=f-lmva">
                                                                                                                                    <img src="http://semanaeconomica.com/wp-content/uploads/2017/12/Fernando-Camet-JJC-prisión-preventiva.jpg" alt="" class="hover-image" />
                                                                                                                                                                                                            <span class="text-content"><span>ENTREVISTA. Michael Wynne, exfiscal adjunto de EEUU, y asesor legal de JJC, explicó también cómo la decisión judicial puede impactar...</span></span>
                                                                                                                                                                                                </a>
                                                        </div>

                                                        <h2 class="most-headline-title">
                                                            <a href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/260798-caso-socias-de-odebrecht-no-revocar-prision-preventiva-danara-el-sistema-judicial-peruano/?ref=f-lmva">
                                                                Caso socios de Odebrecht: "No revocar prisión preventiva dañará el sistema judicial peruano"                                                            </a>
                                                        </h2>
                                                    </div>
                                                                                            </div>
                                                                            </div>

                                    <div class="articulos-relacionados-container">

                                                                                                                            <h3>Artículos Relacionados</h3>
                                                                                                                                            <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/259567-azteca-red-dorsal-de-fibra-optica-no-sera-autosuficiente-sin-mayor-demanda/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2015/06/fibra-optica-ADSLzone-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                RDNFO                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/259567-azteca-red-dorsal-de-fibra-optica-no-sera-autosuficiente-sin-mayor-demanda/?ref=f-rt">
                                                                    Azteca: Red Dorsal de Fibra Óptica no será autosuficiente sin mayor demanda                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    La concesión, otorgada por US$323 millones en el 2013, no cuenta con todas las condiciones para ser rentable, dice su operador. El Osiptel planteará alternativas de solución.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;20 Dic 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/259567-azteca-red-dorsal-de-fibra-optica-no-sera-autosuficiente-sin-mayor-demanda/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255640-red-dorsal-de-fibra-optica-osiptel-recomienda-al-mtc-flexibilizar-tarifas/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/02/Red-dorsal_abridora-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255640-red-dorsal-de-fibra-optica-osiptel-recomienda-al-mtc-flexibilizar-tarifas/?ref=f-rt">
                                                                    Red dorsal de fibra óptica: Osiptel recomienda al MTC flexibilizar tarifas                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El regulador también planteó "recuperar" la red dorsal y modificar el contrato de concesión con Azteca.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;28 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255640-red-dorsal-de-fibra-optica-osiptel-recomienda-al-mtc-flexibilizar-tarifas/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255161-osiptel-levanto-medida-cautelar-que-impuso-a-operadoras-por-planes-ilimitados/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/04/Abridora_Osiptel_web_DSC8786-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255161-osiptel-levanto-medida-cautelar-que-impuso-a-operadoras-por-planes-ilimitados/?ref=f-rt">
                                                                    Osiptel levantó medida cautelar que impuso a operadoras por "planes ilimitados"                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Claro, Movistar, Entel y Bitel cumplieron con levantar las observaciones. Estos planes volverán a ser comercializados.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;24 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/255161-osiptel-levanto-medida-cautelar-que-impuso-a-operadoras-por-planes-ilimitados/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/management/marketing/253538-se-conversa-ejecutivos-sector-publicitario/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/11/SE-CONVERSA-PUBLICIDAD-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                SE CONVERSA                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/management/marketing/253538-se-conversa-ejecutivos-sector-publicitario/?ref=f-rt">
                                                                    SE Conversa: una mesa redonda con ejecutivos del sector publicitario                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    <strong>VIDEO.</strong> En este nuevo formato SEMANAeconómica conversa a profundidad con gerentes de <a href="http://semanaeconomica.com/tags/publicidad/"><em>marketing</em> </a>y jefes de marca sobre los retos actuales del sector y sus puestos.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;17 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/management/marketing/253538-se-conversa-ejecutivos-sector-publicitario/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253177-osiptel-propone-establecer-un-cargo-unico-de-interconexion-para-telefonia-movil/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/11/Osiptel-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253177-osiptel-propone-establecer-un-cargo-unico-de-interconexion-para-telefonia-movil/?ref=f-rt">
                                                                    Osiptel propone establecer un cargo único de interconexión para telefonía móvil                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    El regulador sugiere un 'peaje' para llamadas entre operadores de US$0.00659/minuto para el área urbana.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;14 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253177-osiptel-propone-establecer-un-cargo-unico-de-interconexion-para-telefonia-movil/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253103-osiptel-sobre-suspension-de-planes-ilimitados-nos-vimos-obligados-a-intervenir/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/11/DOm_e3DXcAAWUwY-169x113.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253103-osiptel-sobre-suspension-de-planes-ilimitados-nos-vimos-obligados-a-intervenir/?ref=f-rt">
                                                                    Osiptel sobre suspensión de planes 'ilimitados': Nos vimos "obligados a intervenir"                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Rafael Muente, presidente de Osiptel, adelantó que habrá cambios en las condiciones de las ofertas de planes de Internet.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;14 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/253103-osiptel-sobre-suspension-de-planes-ilimitados-nos-vimos-obligados-a-intervenir/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252401-movistar-y-claro-tambien-aclaran-que-sus-planes-ilimitados-cumplen-con-la-regulacion/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2014/05/priority_movistar1-169x104.png" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252401-movistar-y-claro-tambien-aclaran-que-sus-planes-ilimitados-cumplen-con-la-regulacion/?ref=f-rt">
                                                                    Movistar y Claro también aclaran que sus planes "ilimitados" cumplen con la regulación                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    <a href="http://semanaeconomica.com/tags/bitel">Bitel</a> aclaró que sus usuarios "no sufrirán la suspensión de los servicios contratados".                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;9 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252401-movistar-y-claro-tambien-aclaran-que-sus-planes-ilimitados-cumplen-con-la-regulacion/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252340-entel-aseguro-que-si-comunico-a-osiptel-sobre-sus-planes-ilimitados/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/01/entel_DSC4043-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252340-entel-aseguro-que-si-comunico-a-osiptel-sobre-sus-planes-ilimitados/?ref=f-rt">
                                                                    Entel aseguró que sí comunicó a Osiptel sobre sus planes "ilimitados"                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    La operadora también sostuvo que sus planes "ilimitados" cumplen con todos los requisitos regulatorios.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;9 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252340-entel-aseguro-que-si-comunico-a-osiptel-sobre-sus-planes-ilimitados/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252298-osiptel-ordena-suspender-planes-ilimitados-de-internet-de-claro-movistar-entel-y-bitel/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2017/04/Abridora_Osiptel_web_DSC8786-169x95.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                SERVICIO DE INTERNET                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252298-osiptel-ordena-suspender-planes-ilimitados-de-internet-de-claro-movistar-entel-y-bitel/?ref=f-rt">
                                                                    Osiptel ordenó suspender planes “ilimitados”de Internet de Claro, Movistar, Entel y Bitel                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    Empresas tienen un día hábil para acatar la orden de suspensión. Ante incumplimiento, podrían enfrentar multas hasta por S/.607,500.                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;9 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/252298-osiptel-ordena-suspender-planes-ilimitados-de-internet-de-claro-movistar-entel-y-bitel/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                                                                <div class="story-teaser">
                                                    <div class="row">
                                                                                                                        <div class="two columns">
                                                                    <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/251917-entel-peru-ingresos-crecieron-30-en-el-tercer-trimestre-por-aumento-de-clientes/?ref=f-rt">
                                                                        <img src="http://semanaeconomica.com/wp-content/uploads/2014/10/36386_27-EntelPeru-169x90.jpg" alt="" />
                                                                    </a>
                                                                </div>
                                                                                                                        <div class="six columns clase_colum">
                                                            <h6>
                                                                Telecomunicaciones                                                            </h6>
                                                            <h2>
                                                                <a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/251917-entel-peru-ingresos-crecieron-30-en-el-tercer-trimestre-por-aumento-de-clientes/?ref=f-rt">
                                                                    Entel Perú: ingresos crecieron 30% en el tercer trimestre por aumento de clientes                                                                                                                                    </a>
                                                            </h2>
                                                                                                                            <p>
                                                                    <span style="font-weight: 400;">Pese a estos resultados, Entel continúa mostrando pérdidas en el ebitda por US$25 millones.</span>                                                                </p>
                                                                                                                        <div class="teaser-information">
                                                                <span class="icon-clock-ryan story-date"> &nbsp;7 Nov 2017</span> &nbsp;
                                                                                                                                    <span class="icon-comment-ryan story-comments"> &nbsp;<a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/251917-entel-peru-ingresos-crecieron-30-en-el-tercer-trimestre-por-aumento-de-clientes/#disqus_thread"> Comentarios</a></span>
                                                                                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                                                                    <div class="row">
                                                        <section class="item next-previous">
                                                            <div class="four columns previous-article">
                                                                                                                            </div>
                                                            <div class="four columns next-article">
                                                                                                                                    <span class="triangle-container-right">
                                                                        <span class="triangle-right"></span>
                                                                        <span class="triangle-right-top"></span>
                                                                    </span>
                                                                    <h4 class="red"><a href="http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/?pg=2">Siguiente</a></h4>
                                                                                                                            </div>
                                                        </section>
                                                    </div>
                                                                                        </div>
                                </div>

                                                    </div>

                        <div class="four columns full">
                            <div class="split columns half">
                                                                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/cade-2017/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/11/Caratula-Esp_CADE2017-1.png" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">CADE 2017</p>
                            </div>
                        </a>
                    </div>
                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/encuesta-del-poder-2017/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/10/Caratula-PODER-2017.png" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">Encuesta del Poder 2017</p>
                            </div>
                        </a>
                    </div>
                
                    <div class="sidebar-item">
                        <a href="http://semanaeconomica.com/especiales/digitalanalytics-eyperu/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/10/portadita-EY.jpg" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">Digital analytics</p>
                            </div>
                        </a>
                    </div>
                                                <div class="sidebar-item">
                                    <a href="#" class="big-red-button open-register">
                    <span class="icon-se-stamp icon"></span>
                    <span class="h2">Regístrese a nuestro boletín de noticias</span>
                </a>
                                                 <a href="http://semanaeconomica.com/analitica" class="big-red-button clearfix">
                                        <span class="icon-se-analitica icon"></span>
                                        <span class="h2">Buscar mejor con
                                            Semana Analítica</span>
                                    </a>
                                </div>
                                                                
                                    <div class="sidebar-item most-popular">
                                        <h3>Lo más visto</h3>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260795-panos-frios-tras-el-indulto/?ref=f-lmvd ">
                                                    <span class="most-number">1</span>
                                                    <span class="most-headline"><span>Política</span> Paños fríos tras el indulto</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/259592-francisco-sardon-el-peruano-que-esta-llevando-a-la-cima-a-scotiabank-en-chile/?ref=f-lmvd ">
                                                    <span class="most-number">2</span>
                                                    <span class="most-headline"><span>Banca</span> Francisco Sardón, el peruano que está llevando a la cima a Scotiabank en Chile</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/marco-legal/260798-caso-socias-de-odebrecht-no-revocar-prision-preventiva-danara-el-sistema-judicial-peruano/?ref=f-lmvd ">
                                                    <span class="most-number">3</span>
                                                    <span class="most-headline"><span>Marco Legal</span> Caso socios de Odebrecht: "No revocar prisión preventiva dañará el sistema judicial peruano"</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/laboral/260773-gobierno-decreto-dias-no-laborables-para-el-2018-habra-cuatro-fines-de-semana-largos/?ref=f-lmvd ">
                                                    <span class="most-number">4</span>
                                                    <span class="most-headline"><span>Laboral</span> Gobierno decretó días no laborables para el 2018: habrá cuatro fines de semana largos</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260904-mercedes-araoz-ningun-miembro-de-mi-gabinete-negocio-indulto-de-fujimori/?ref=f-lmvd ">
                                                    <span class="most-number">5</span>
                                                    <span class="most-headline"><span>Política</span> Mercedes Aráoz: Ningún miembro de mi gabinete negoció indulto de Fujimori</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260863-vicente-romero-reemplazara-a-carlos-basombrio-como-ministro-del-interior/?ref=f-lmvd ">
                                                    <span class="most-number">6</span>
                                                    <span class="most-headline"><span>Política</span> Vicente Romero reemplaza a Carlos Basombrío como ministro del Interior</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260776-alberto-fujimori-pidio-perdon-tras-indulto-reconozco-que-he-defraudado-a-compatriotas/?ref=f-lmvd ">
                                                    <span class="most-number">7</span>
                                                    <span class="most-headline"><span>Política</span> Alberto Fujimori pidió perdón tras indulto: “Reconozco que he defraudado a compatriotas”</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260892-promulgan-ley-que-prohibe-discriminacion-salarial-entre-hombres-y-mujeres/?ref=f-lmvd ">
                                                    <span class="most-number">8</span>
                                                    <span class="most-headline"><span>Política</span> Promulgan ley que prohíbe discriminación salarial entre hombres y mujeres</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260808-socios-de-odebrecht-sala-dejo-al-voto-pedido-para-anular-prision-preventiva/?ref=f-lmvd ">
                                                    <span class="most-number">9</span>
                                                    <span class="most-headline"><span>Política</span> Socios de Odebrecht: Sala dejó al voto pedido para anular prisión preventiva</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="http://semanaeconomica.com/article/legal-y-politica/politica/260887-salvador-del-solar-renuncio-al-ministerio-de-cultura-tras-indulto-a-fujimori/?ref=f-lmvd ">
                                                    <span class="most-number">10</span>
                                                    <span class="most-headline"><span>Política</span> Salvador del Solar renunció al Ministerio de Cultura tras indulto a Fujimori</span>
                                                </a>
                                            </div>
                                                                            </div>
                                                                </div>
                            <div class="split columns half">
                                                                                                    <div class="sidebar-item blogs">
                                        <h3>Última Entrada de Blogs</h3>
                                                                                    <div class="story-teaser-no-lines sponsored">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/cadeenagenda/">
                                                            <img src="http://semanaeconomica.com/cadeenagenda/wp-content/uploads/sites/103/2016/12/ipae-1.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/cadeenagenda/"><span class="timestamp">CADE en Agenda</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/cadeenagenda/2017/10/17/digitalizacion-vs-tradicion/">
                                                                    ¿Digitalización vs. tradición?                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por IPAE</span>
                                                                                                                            <div class="row">
                                                                    <div class="right">
                                                                        <span>Publiblog<br/>auspiciado<br/>por</span>
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/desdeelsurperuano/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/desdeelsurperuano/"><span class="timestamp">Desde el sur peruano</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/desdeelsurperuano/2017/12/28/gran-optimismo-de-gerentes-a-nivel-global/">
                                                                    Gran optimismo de gerentes a nivel global                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Joaquín Alcázar</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/dialogos-de-carrera/">
                                                            <img src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/dialogos-de-carrera/"><span class="timestamp">Diálogos de Carrera</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/dialogos-de-carrera/2017/12/28/los-10-articulos-mas-leidos-del-blog-2017/">
                                                                    Los 10 artículos más leídos del blog - 2017                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Patricia Cánepa</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/familiasac/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2015/05/hugosanchez.png" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/familiasac/"><span class="timestamp">Familia SAC</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/familiasac/2017/12/27/negociante-o-empresario/">
                                                                    ¿Negociante o Empresario?                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Hugo Sánchez Casanova</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/invirtiendoconestrategia/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2014/10/juliovillavicencio.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/invirtiendoconestrategia/"><span class="timestamp">Invirtiendo con estrategia</span></a>
                                                                                                                    <h4><a href="http://semanaeconomica.com/invirtiendoconestrategia/2017/12/27/lava-peru/">
                                                                    Lava Perú: ¿Cuál será el efecto del caso Lava Jato en los mercados financieros del Perú?                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Julio Villavicencio</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                            </div>
                                                                </div>

                        </div>

                    </div>
                </article>
            </section>

        
        
</div><!--END CONTAINER -->
<footer>
    <div class="row">
        <div class="twelve columns nameplate">
                      
            <a href="/" title="" >
                <img src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplate.png" alt="" />                      
            </a>   
            <!-- <a href="/?mobiswitch=mobile" class="right footer-button">Versión móvil</a> -->
        </div>        
    </div>
    <div class="row sidebar-item">
            <div class="two columns footer-cover">
                <a href="http://semanaeconomica.com/edition/le-robaron-la-vacancia/" title="Permanent Link to LE ROBARON LA VACANCIA"><img src="http://semanaeconomica.com/wp-content/uploads/2017/12/SE-1600.jpg" width="150" height="200" style="max-width: 100%;"/></a>                    
            </div>
            
                        <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/sectores-y-empresas" >Sectores y Empresas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/mercados-y-finanzas" >Mercados y Finanzas</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/economia" >Economía</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/legal-y-politica" >Legal y Política</a>                                           
                                </li>
                                                                <li>
                                    <a href="http://semanaeconomica.com/sectores/management" >Management</a>                                           
                                </li>
                                                          
                    </ul>
                    <strong>SUSCRIPCIONES</strong>
                    suscripciones@se.pe
            </div>
            <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="http://semanaeconomica.com/sectores/entre-parentesis" >Estilo de Vida</a>                                           
                                </li>
                                                            <li>
                               <a href="http://semanaeconomica.com/blogs/" title="Blogs">Blogs</a>
                            </li>
                            <li>
                               <a href="http://semanaeconomica.com/edicion-impresa/" title="Edición impresa">Edición impresa</a>
                            </li>
                            <li>
                               <a href="http://empleos.se.pe" target="_blank" title="Trabaja en SE">Trabaja en SE</a>
                            </li>
                            <li>
                                <a href="http://semanaeconomica.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>                           
                            </li>  
                    </ul>
                    <strong><a href="http://publicidad.se.pe" target="_blank">PUBLICIDAD</a></strong>
                    publicidad@se.pe
            </div>
            <div class="two columns">
                <a href="http://www.facebook.com/SEMANAeconomica" target="_blank" class="share-button facebook-blue">
                    <span aria-hidden="true" class="icon-facebook button-icon"></span> Facebook
                </a>
                <a href="https://twitter.com/SEMANAeconomica" target="_blank" class="share-button twitter-blue">
                    <span aria-hidden="true" class="icon-twitter button-icon"></span> Twitter
                </a>
                <!-- <a href="" class="share-button google-red" target="_blank">
                    <span aria-hidden="true" class="icon-google-plus button-icon"></span> Google+
                </a> -->
                <a href="#" class="share-button email-gray">
                    <span aria-hidden="true" class="icon-envelope button-icon"></span> Contáctenos
                </a>
            </div>
            <div class="two columns full">
                <!-- <div class="split columns half ">
                    <div class="footer-item manager">
                        <a href="http://www.manager.pe" target="_blank">MANAGER 2.0</a>
                        <p>Guía práctica para ser el jefe</p>
                    </div>
                </div> -->
            </div>
    </div>
    <div class="footer-second">
            <div class="row">
                    <div class="left">© Semanaeconomica.com Todos los derechos reservados</div>
                    <div class="right"><a href="http://semanaeconomica.com/etica/">C&oacute;digo de &eacute;tica</a> | <a href="http://semanaeconomica.com/terminos-y-condiciones/">T&eacute;rminos y condiciones</a></div>
            </div>
    </div>
</footer>


<!-- JavaScript at the bottom for fast page loading -->
  
  
<input type="hidden" id="tipo-submit" value="null"/>
<script> 
    var TEMPLATE = "http://semanaeconomica.com/wp-content/themes/BosworthBigScreen"; 
    var SITE = "http://semanaeconomica.com";
    var NAMEUSER = "";
</script>

  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/libs/jquery.validate.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/media-min.js"></script>
  <!-- <script defer src="/js/script-min.js"></script> -->
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.min.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.mousewheel.js"></script>
  
  <!-- <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/weppy.js"></script> -->
  
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/concurso.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/flip.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script.js"></script>

  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery-ui-1.10.3.custom.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/datepicker.js"></script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/eye.js"></script>
  
    
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script_home.js"></script>
  <!-- end scripts-->


  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4565363-5', 'auto');

        ga('set', 'dimension1', 'Nota');
            ga('set', 'dimension2', '28-12-2017');
            ga('set', 'dimension3', 'Diciembre');
            ga('set', 'dimension4', '2017');
                ga('set', 'dimension6', 'Miriam Romainville Izaguirre');
            ga('set', 'dimension7', 'Telecomunicaciones');
            ga('set', 'dimension8', 'Sectores y Empresas');
            ga('set', 'dimension9', '52');
            ga('set', 'dimension10', 'Jueves');
    
    ga('send', 'pageview');

  </script>
  <script defer src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/articulo.js"></script>


  
  <!-- Inicio de código de Heatmap -->
  <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
  </script>
  <!-- Fin de código de Heatmap -->
  <!-- Begin comScore DAx CORE--> 
  <script type="text/javascript"> 
	// <![CDATA[
  	function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14368340&ns_site=semana-economica&name=sectores-y-empresas.telecomunicaciones.article.260920-portabilidad-movil-aumento-4-94-en-noviembre');
	// ]]>
   </script>
   <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14368340&amp; 
	ns_site=semana-economica&amp;name=sectores-y-empresas.telecomunicaciones.article.260920-portabilidad-movil-aumento-4-94-en-noviembre" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore DAx CORE -->
<!-- <script src="//stats2.clicktracks.com/cgi-bin/ctasp-server.cgi?i=HPZvyGK0BdKluL"></script> -->

  <!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
       chromium.org/developers/how-tos/chrome-frame-getting-started -->
  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->
    <!-- Social Widget Rendering Javascript /-->
  <script src="http://platform.twitter.com/widgets.js"></script>

  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
     <script type="text/javascript">
    var disqus_shortname = 'semanaeconomica'; // required: replace example with your forum shortname
    var disqus_url = 'http://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/260920-portabilidad-movil-aumento-4-94-en-noviembre/';
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
      <!-- End Social Widget Rendering Javascript /-->
      <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14368340/ct.js"></script>
    

    <script src="http://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery.scrolldepth.min.js"></script>

    <script>
    jQuery(function() {
      jQuery.scrollDepth({
        elements       : [''],
        percentage     : true,
        userTiming     : false,
        pixelDepth     : false,
        nonInteraction : true,
        gtmOverride    : false
      });
    });
    </script> 


    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/semanaeconomica.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://semanaeconomica.com/wp-includes/js/wp-embed.min.js'></script>
    

</body>
</html>
