
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
	<head>
		<meta name="google-site-verification" content="lK6YJoqOdpeEqBfDR2lWaY-WW3dQfgW8waoPRZZ2gp0" />
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1">


		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>MTC llegó a acuerdo con transportistas para levantar el paro nacional | Semana Económica</title>

		<meta name="viewport" content="width=device-width,initial-scale=1,initial-scale=1">

		
				<!-- CSS concatenated and minified via ant build script-->
		<link rel="stylesheet" href="http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css" />
		<link rel="stylesheet" href="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/imports.css">
		<!-- end CSS-->




<meta name="author" content="Eduardo Prado">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "MTC llegó a acuerdo con transportistas para levantar el paro nacional",
  "alternativeHeadline": "",
  "image": [
	"https://semanaeconomica.com/wp-content/uploads/2013/09/Paro-transportistas-Huánuco-150x150.jpg"
  ],
  "datePublished": "24-02-2019",
  "description": "SECOM",
  "articleBody": "El Ministerio de Transporte y Comunicaciones (MTC) llegó a un acuerdo con los representantes de los 16 gremios de transportistas de carga pesada que estaban en paro nacional desde el 16 de febrero. Luego de una sesión de diez horas, se firmó el pliego que atendió algunos de los reclamos de los transportistas, como la reducción del precio del diésel, la suspensión del pago de peajes en carreteras en mal estado, la aprobación de la Ley de Devolución del Impuesto Selectivo al Consumo y la regulación del sistema de GPS.

El ministro de transportes y comunicaciones, Edmer Trujillo, señaló que el acuerdo fue unánime. Así, a partir del lunes 25 de febrero, Petroperú reducirá en S/0.59 el precio del galón de diésel de planta. Este monto incluye los S/0.20 anunciados durante la semana. Del mismo modo, los congresistas presentes en la reunión, Alejandra Aramayo y Justiniano Apaza, gestionarán ante el Congreso la aprobación del proyecto de ley que aprueba la devolución del Impuesto Selectivo al Consumo (ISC), el cual establece el retorno del 30% del ISC que forme parte del precio del diésel.

Por otro lado, también se concilió la suspensión del cobro de peaje en vías que están en mal estado o que no cumplan con la distancia mínima de 100 km. En el peaje de Yauca, se ha suspendido el cobro por un lapso de cinco meses. En el caso que durante ese periodo no se culmine con el 70% de ejecución de la obra, el plazo se ampliará. &quot;El MTC informó que ya tiene programada un conjunto de obras en la Panamericana Norte que van a ayudar a mejorar los niveles de servicios en las concesiones&quot;, se redactó en el acta.

También se acordó ampliar el plazo para el periodo de instrucción para la utilización de GPS. Se convocarán a reuniones a partir del jueves 28 de febrero para concertar los aspectos técnicos de la implementación de un sistema de control electrónico de velocidad. Ese mismo día también ha sido el acordado para comenzar la negociación de los otros reclamos de los gremios.

El paro había afectado a las regiones de Arequipa y Tacna debido al bloqueo a la altura del kilómetro 48 de la Panamericana Sur. En Lambayeque se bloqueó el terminal de abastecimiento de Petroperú, mientras que Piura y La Libertad también sufrieron el desabastecimiento producido por el paro.

El presidente de la Asociación de Exportadores (ADEX), Juan Varilias Velásquez, señaló que la huelga del gremio de transportistas de carga y logística portuaria del Perú (GTL Perú &amp; América) generó un perjuicio de US$43 millones diarios. Es decir, un total de US$258 millones, aproximadamente."
}
</script>

		<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
		<link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/57b310fb-91df-4b61-b541-a8ff86339735.css"/>
		<!--<script type="text/javascript" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/validate-session.js"></script>-->
		
<!-- All in One SEO Pack Pro 2.5.3 by Michael Torbert of Semper Fi Web Design[678,763] -->
<!-- Cadena de depuración: SQVF5ISDOTKIOJ3ZMD2XAUPV3DM -->
<meta name="description"  content="El llegó a un acuerdo con los representantes de los 16 gremios de transportistas de carga pesada que estaban en paro nacional desde el 16 de febrero. Luego de" />

<link rel="canonical" href="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" />
<meta property="og:title" content="MTC llegó a acuerdo con transportistas para levantar el paro nacional | Semana Económica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" />
<meta property="og:image" content="https://semanaeconomica.com/wp-content/uploads/2013/09/Paro-transportistas-Huánuco.jpg" />
<meta property="og:site_name" content="Semana Económica" />
<meta property="fb:admins" content="584762750" />
<meta property="og:description" content="El Ministerio de Transporte y Comunicaciones (MTC) llegó a un acuerdo con los representantes de los 16 gremios de transportistas de carga pesada que estaban en paro nacional desde el 16 de febrero. Luego de una sesión de diez horas, se firmó el pliego que atendió algunos de los reclamos de los transportistas, como la reducción del precio del diésel, la suspensión del pago de peajes en carreteras en mal estado, la aprobación de la Ley de Devolución del Impuesto Selectivo al Consumo y la regulación del sistema de GPS. El ministro de transportes y comunicaciones, Edmer Trujillo, señaló que el acuerdo fue unánime. Así, a partir del lunes 25 de febrero, Petroperú reducirá en S/0.59 el precio del galón de diésel de planta. Este monto incluye los S/0.20 anunciados durante la semana. Del mismo modo, los congresistas presentes en la reunión, Alejandra Aramayo y Justiniano Apaza, gestionarán ante el Congreso la aprobación del proyecto de ley que aprueba la devolución del Impuesto Selectivo al" />
<meta property="article:published_time" content="2019-02-24T16:18:35Z" />
<meta property="article:modified_time" content="2019-02-24T16:18:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="MTC llegó a acuerdo con transportistas para levantar el paro nacional | Semana Económica" />
<meta name="twitter:description" content="El Ministerio de Transporte y Comunicaciones (MTC) llegó a un acuerdo con los representantes de los 16 gremios de transportistas de carga pesada que estaban en paro nacional desde el 16 de febrero. Luego de una sesión de diez horas, se firmó el pliego que atendió algunos de los reclamos de los transportistas, como la reducción del precio del diésel, la suspensión del pago de peajes en carreteras en mal estado, la aprobación de la Ley de Devolución del Impuesto Selectivo al Consumo y la regulación del sistema de GPS. El ministro de transportes y comunicaciones, Edmer Trujillo, señaló que el acuerdo fue unánime. Así, a partir del lunes 25 de febrero, Petroperú reducirá en S/0.59 el precio del galón de diésel de planta. Este monto incluye los S/0.20 anunciados durante la semana. Del mismo modo, los congresistas presentes en la reunión, Alejandra Aramayo y Justiniano Apaza, gestionarán ante el Congreso la aprobación del proyecto de ley que aprueba la devolución del Impuesto Selectivo al" />
<meta name="twitter:image" content="https://semanaeconomica.com/wp-content/uploads/2013/09/Paro-transportistas-Huánuco.jpg" />
<meta itemprop="image" content="https://semanaeconomica.com/wp-content/uploads/2013/09/Paro-transportistas-Huánuco.jpg" />
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanaeconomica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://semanaeconomica.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://semanaeconomica.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='stylescroll-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/jscrollpane.css' type='text/css' media='all' />
<link rel='stylesheet' id='styleconcurso-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/styleconcurso.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_date_picker-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/datepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_nuevo-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/style_nuevo.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_admin_p_date-css'  href='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/info_service.js'></script>
<link rel='https://api.w.org/' href='https://semanaeconomica.com/wp-json/' />
<link rel='prev' title='En el Mundo' href='https://semanaeconomica.com/article/legal-y-politica/politica-internacional/331219-en-el-mundo/' />
<link rel='next' title='Poder Judicial emitió orden de detención para Gonzalo Monteverde' href='https://semanaeconomica.com/article/legal-y-politica/politica/331235-poder-judicial-emitio-orden-de-detencion-para-gonzalo-monteverde/' />
<link rel='shortlink' href='https://semanaeconomica.com/?p=331231' />
<link rel="alternate" type="application/json+oembed" href="https://semanaeconomica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Ftransporte%2F331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://semanaeconomica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanaeconomica.com%2Farticle%2Fsectores-y-empresas%2Ftransporte%2F331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional%2F&#038;format=xml" />
<link rel='canonical' href='https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/' />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "1f3498d6-1bfa-4af3-8f87-d9c93c51e49e", doNotHash: true, doNotCopy: false, hashAddressBar: false, shorten: true});</script>
		<script src='https://www.google.com/recaptcha/api.js'></script>

		
  <!--DFP addsense-->

  <!-- Start: GPT Async -->
  <script type='text/javascript'>
    var gptadslots=[];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){ var gads = document.createElement('script');
      gads.async = true; gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script type='text/javascript'> 
     googletag.cmd.push(function() {
     <!-- Adslot 1 declaration -->
      var mappingtop = googletag.sizeMapping().
      addSize([1024, 768], [[728,90],[960,90]]).
      addSize([980, 600], [[728,90],[960,90]]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], [[300,50],[320,50],[300,100],[320,100]]).
      build(); 
      gptadslots[1]= googletag.defineSlot('/2816260/Se.com_Top',[960,60],'Top').defineSizeMapping(mappingtop).addService(googletag.pubads());
     <!-- Adslot 2 declaration -->
      var mappingmiddle = googletag.sizeMapping().
      addSize([1024, 768], [[300,250],[300,600]]).
      addSize([980, 600], [[300,250],[300,600]]).
      addSize([770, 300], [[250,250],[300,250]]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).
      build(); 
      gptadslots[2]= googletag.defineSlot('/2816260/Se.com_Middle',[300,250],'Middle').defineSizeMapping(mappingmiddle).addService(googletag.pubads());
    <!-- Adslot 3 declaration -->
      var mappingmiddle2 = googletag.sizeMapping().
      addSize([1024, 768], [255,300]).
      addSize([980, 600], [255,300]).
      addSize([770, 300], []).
      addSize([0, 0], []).
      build(); 
      gptadslots[3]= googletag.defineSlot('/2816260/Se.com_Middle2',[255,300],'Middle2').defineSizeMapping(mappingmiddle2).addService(googletag.pubads());
     <!-- Adslot 4 declaration -->
      var mappingstandard = googletag.sizeMapping().
      addSize([1024, 768], [728,90]).
      addSize([980, 600], [728,90]).
      addSize([770, 300], [768,60]).
      addSize([0, 0], []).  
      build(); 
      gptadslots[4]= googletag.defineSlot('/2816260/Se.com_Standard',[728,90],'Standard').defineSizeMapping(mappingstandard).addService(googletag.pubads());
    <!-- Adslot 5 declaration -->
      var mappingdown = googletag.sizeMapping().
      addSize([1024, 768], [300,250]).
      addSize([980, 600], [300,250]).
      addSize([770, 300], [300,250]).
      addSize([0, 0], [[250,250],[290,240],[320,50],[300,250]]).  
      build(); 
      gptadslots[5]= googletag.defineSlot('/2816260/Se.com_Down',[300,250],'Down').defineSizeMapping(mappingdown).addService(googletag.pubads());
    <!-- Adslot 6 declaration -->
      var mappingblogs = googletag.sizeMapping().
      addSize([1024, 768], [352,43]).
      addSize([980, 600], [352,43]).
      addSize([770, 300], [352,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[6]= googletag.defineSlot('/2816260/Se.com_Blogs',[352,43],'Blogs').defineSizeMapping(mappingblogs).addService(googletag.pubads());
    <!-- Adslot 7 declaration -->
      var mappingvideos = googletag.sizeMapping().
      addSize([1024, 768], [205,43]).
      addSize([980, 600], [205,43]).
      addSize([770, 300], [205,43]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[7]= googletag.defineSlot('/2816260/Se.com_Videos',[205,43],'Videos').defineSizeMapping(mappingvideos).addService(googletag.pubads());
    <!-- Adslot 8 declaration -->
      var mappinglateral = googletag.sizeMapping().
      addSize([1024, 768], [177,400]).
      addSize([980, 600], [177,400]).
      addSize([770, 300], [177,400]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[8]= googletag.defineSlot('/2816260/Se.com_Lateral',[177,400],'Lateral').defineSizeMapping(mappinglateral).addService(googletag.pubads());
    <!-- Adslot 9 declaration -->
      var mappingstrip = googletag.sizeMapping().
      addSize([1024, 768], [735,78]).
      addSize([980, 600], [735,78]).
      addSize([770, 300], [735,78]).
      addSize([0, 0], []). 
      build(); 
      gptadslots[9]= googletag.defineSlot('/2816260/Se.com_Strip',[735,78],'Strip').defineSizeMapping(mappingstrip).addService(googletag.pubads());
      googletag.pubads().setTargeting('Seccion','sectores-y-empresas');
      googletag.pubads().setTargeting('Subseccion','transporte');
      googletag.pubads().setTargeting('censurado','no');
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableAsyncRendering();
      googletag.enableServices();
     });
  </script>
  <!-- End: GPT -->
		<!--  MouseStats:Begin  -->
		<script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
		<!--  MouseStats:End  -->

		<!-- Hotjar Tracking Code for http://semanaeconomica.com/ -->
		<script>
		  (function(h,o,t,j,a,r){
			  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			  h._hjSettings={hjid:459655,hjsv:5};
			  a=o.getElementsByTagName('head')[0];
			  r=o.createElement('script');r.async=1;
			  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			  a.appendChild(r);
		  })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
	</head>

		<body class="no-top-ad">
				<input type="hidden" value="https://semanaeconomica.com" id="hid_site_url" />
		<input type="hidden" value="https://semanaeconomica.com/sign-up/" id="hid_su" />
		<input type="hidden" value="https://semanaeconomica.com/sign-in/" id="hid_si" />
				        <div class="signin-box-content popup-custom vertical-center">
            <a href="#" class="close-x close-signin"><span class="icon-cancel"></span></a>
            <h3>INGRESE</h3>
            <!--<p class="error">Sorry those credentials aren’t quite right. Try again.</p>-->
            <!--<div class="social-sign-in clearfix">
                <a href=" echo $loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> Facebook</a>
                <a href=" echo get_permalink( 208 );" class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span> LinkedIn</a>
            </div> -->
            <form id="login_form"  class="form" action="" method="post">
                <fieldset>
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="E-mail"/>
                    <input name="user_pass" id="user_pass" class="required" minlength="5" type="password" placeholder="Contraseña"/>
                    <input type="hidden" name="login_nonce" value="964c14bbd0"/>
                    <div class="term_container">
                    <input type="checkbox" class="required term" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" class="term" target="_blank">Aceptar "Términos y condiciones"</a>
                    </div>
                    <input id="login_submit" type="submit" name="login_submit" value="Ingrese"/>
                    <a href="https://semanaeconomica.com/forgot-password/" class="small link">¿Olvidó su contraseña?</a>
                </fieldset>
            </form>
        </div>

        
        <div class="register-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register"><span class="icon-cancel"></span></a>

                            <h3>Registrese en SemanaEconomica.com</h3>
                <p>Regístrese para recibir nuestro boletín diario de forma gratuita. Esta cuenta también le servirá en caso quiera suscribirse a nuestra revista.</p>
            
            <!--<div class="social-sign-in clearfix">
                if ( ! $fb_user && ! $linkedin_user ):
                    <a href=" echo $fb_loginUrl; " class="facebook-blue sign-in-fb"><span class="icon-facebook"></span> _e('Registrese con Facebook');</a>
                    <a href=" echo get_permalink( 208 ) " class="twitter-blue sign-in-fb"><span class="icon-linkedin"></span>  _e('Registrese con LinkedIn');</a>
                 endif;
            </div>-->
            <form id="registration_form" class="form" action="" method="POST">
                <fieldset>
                    <!-- <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>
                    <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>
                    <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  /> -->
                    <div style="float: left; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>
                            <input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                            <input name="user_job" id="user_job" type="text" placeholder="Puesto" />
                            <input name="user_phone" id="user_phone" type="text" placeholder="Teléfono Fijo" />
                            <input name="user_country" id="user_country" type="text" placeholder="País" />
                            <input name="user_district" id="user_district" type="text" placeholder="Distrito" />
                        </div>
                    </div>
                    <div style="float: right; width: 50%;">
                        <div style="padding: 0 10px;">
                            <input name="user_last" id="user_last" class="required" type="text" placeholder="Apellidos"/>
                            <input type="password" name="user_pass" minlength="5" value="" placeholder="contraseña"  />
                            <input name="user_profession" id="user_profession" type="text" placeholder="Profesión" />
                            <input name="user_cellphone" id="user_cellphone" type="text" placeholder="Celular" />
                            <input name="user_city" id="user_city" type="text" placeholder="Ciudad" />
                            <input name="user_gender" id="user_gender" type="text" placeholder="Género" />
                        </div>
                    </div>
                    <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>
                    </div>
                    <!-- <div class="register-section"  >
                        <h5>Fecha de Nacimiento</h5>
                                                                        <select name="user_birth_day" id="user_birth_day">
                            <option value="0">Día</option>
                            <option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option>                        </select>
                        <select name="user_birth_month" id="user_birth_month">
                            <option value="0">Mes</option>
                            <option value="1">enero</option><option value="2">febrero</option><option value="3">marzo</option><option value="4">abril</option><option value="5">mayo</option><option value="6">junio</option><option value="7">julio</option><option value="8">agosto</option><option value="9">septiembre</option><option value="10">octubre</option><option value="11">noviembre</option><option value="12">diciembre</option>                        </select>
                        <select name="user_birth_year" id="user_birth_year">
                            <option value="0">Año</option>
                            <option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option><option value="1919">1919</option><option value="1918">1918</option><option value="1917">1917</option><option value="1916">1916</option><option value="1915">1915</option><option value="1914">1914</option><option value="1913">1913</option>                        </select>
                    </div>
                    <div class="register-section">
                        <h5>Información sobre empleo</h5>
                        <select name="user_sector" id="user_sector">
                            <option value="0">Sector</option>
                                                                <option value="7">Aerocomercial</option>
                                                               <option value="8">Agencia Publicitaria</option>
                                                               <option value="1">Agricultura</option>
                                                               <option value="9">Agroindustria</option>
                                                               <option value="10">Alimentos y bebidas</option>
                                                               <option value="11">Automotriz</option>
                                                               <option value="12">Banca y Finanzas</option>
                                                               <option value="13">Biotecnología</option>
                                                               <option value="14">Comercio</option>
                                                               <option value="15">Comercio exterios</option>
                                                               <option value="16">Comunicaciones</option>
                                                               <option value="5">Construcción</option>
                                                               <option value="17">Consultoría</option>
                                                               <option value="18">Consumo masivo</option>
                                                               <option value="19">Educación</option>
                                                               <option value="20">Electrónica</option>
                                                               <option value="21">Embajadas</option>
                                                               <option value="22">Energía</option>
                                                               <option value="23">Entretenimiento</option>
                                                               <option value="24">Envíos</option>
                                                               <option value="25">Estatal</option>
                                                               <option value="26">Fabricación</option>
                                                               <option value="27">Hidrocarburos</option>
                                                               <option value="28">Hotelería</option>
                                                               <option value="29">Industria</option>
                                                               <option value="30">Industria textil</option>
                                                               <option value="31">Infraestructura</option>
                                                               <option value="32">Ingeniería</option>
                                                               <option value="33">Inmobiliario</option>
                                                               <option value="6">IT</option>
                                                               <option value="34">Leasing</option>
                                                               <option value="35">Legal</option>
                                                               <option value="36">Logística</option>
                                                               <option value="37">Lujo</option>
                                                               <option value="38">Macroeconomía</option>
                                                               <option value="39">Management</option>
                                                               <option value="2">Manufactura</option>
                                                               <option value="40">Maquinarias</option>
                                                               <option value="41">Marketing</option>
                                                               <option value="42">Medio ambiente</option>
                                                               <option value="43">Medio de comunicación</option>
                                                               <option value="44">Minería</option>
                                                               <option value="45">Minorista</option>
                                                               <option value="46">Organización no gubernamental</option>
                                                               <option value="47">Pesca</option>
                                                               <option value="48">Política comercial</option>
                                                               <option value="49">Producción</option>
                                                               <option value="50">Química</option>
                                                               <option value="51">Recreación</option>
                                                               <option value="52">Regulación</option>
                                                               <option value="53">Restaurantes</option>
                                                               <option value="4">Retail</option>
                                                               <option value="54">Salud</option>
                                                               <option value="55">Seguros</option>
                                                               <option value="56">Servicios</option>
                                                               <option value="57">Tecnología</option>
                                                               <option value="58">Telecomunicaciones</option>
                                                               <option value="59">Transporte</option>
                                                               <option value="3">Turismo</option>
                                                   </select>
                        <select name="user_education" id="user_education">
                            <option value="0">Nivel educativo</option>
                                                                <option value="3">Bachiller</option>
                                                               <option value="1">Colegio completo</option>
                                                               <option value="6">Doctor</option>
                                                               <option value="5">Magister</option>
                                                               <option value="7">Otros</option>
                                                               <option value="4">Titulado</option>
                                                               <option value="2">Universitario</option>
                                                   </select>
                        <select name="user_elevel" id="user_elevel">
                            <option value="0">Nivel de empleo</option>
                                                                <option value="8">Analista</option>
                                                               <option value="9">Asistente</option>
                                                               <option value="5">Director</option>
                                                               <option value="10">Ejecutivo comercial</option>
                                                               <option value="2">Empresario / Dueño</option>
                                                               <option value="4">Gerente de área</option>
                                                               <option value="3">Gerente general</option>
                                                               <option value="1">Independiente</option>
                                                               <option value="11">Jefe/Supervisor</option>
                                                               <option value="13">Otros</option>
                                                               <option value="7">Practicante</option>
                                                               <option value="6">Presidente de directorio</option>
                                                               <option value="12">Técnico</option>
                                                   </select>
                    </div> -->
                    <input type="hidden" name="register_nonce" value="ff92157fda"/>

                    <input type="hidden" id="is_facebook" name="is_facebook" value="0" />
                    <input type="hidden" id="is_linkedin" name="is_linkedin" value="0"/>
                    <input type="hidden" id="campaign" name="campaign" value=""/>

                    <input type="checkbox" class="required" name="terminos_condiciones" value="1"> <a href="/terminos-y-condiciones/" target="_blank">Aceptar "Términos y condiciones"</a>

                    <input type="submit" name="btn_register" value="Regístrese"/>

                                    </fieldset>
            </form>
        </div>


       
        <!-- <div class="register2-box-content popup-custom vertical-center">
            <a href="" class="close-x close-register2"><span class="icon-cancel"></span></a>

            <br /><br /><br /><br /><br /><br /><br /><br /><br />Los resaltados son las noticias más importantes del universo económico y Semana Económica te da el poder de descubrirlas antes que nadie.            <br /><br /><br />Suscríbete ahora y empieza a recibirlas en tu correo todos los días.            <form id="registration2_form" class="form" action="" method="POST">
                <fieldset>                       
                    <input name="user_first" id="user_first" class="required" type="text" placeholder="Nombre"/>                        
                    <br /><input name="user_login" id="user_login" class="required" type="email" placeholder="e-mail"/>
                    <input type="hidden" name="register_nonce" value="ff92157fda"/>
                    <input type="submit" name="btn_register" value="Suscríbete"/> 
                </fieldset>	
            </form>
        </div> -->

        <div class="register2-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/mensaje.png" alt="" />
                    </div>
                    <div class="formulario">
                        <div class="titform">
                            <div class="gracias">
                                <img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="">
                            </div>
                        </div>
                        <form id="registration2_form" action="" method="POST" class="form" >
                            <div class="datos">
                                <input name="user_login" id="user_login" class="campo required" type="email" placeholder="e-mail" />
                                <input name="user_first" id="user_first" class="campo required" type="text" placeholder="Nombre" />
                                <input type="hidden" name="register_nonce" value="ff92157fda" />
                            </div>
                            <div class="boton">
                                <input type="submit" name="btn_register" class="suscribete" value="" />
                            </div>
                        </form>
                    </div>
                    <div class="textinfo">
                        <div class="c">
                            <img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto.png" alt="" />
                        </div>
                    </div>
                </div>
                <div class="close-register2">
                    <a href="#"><img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt=""></a>
                </div>
            </div>
        </div>

        <div class="gracias-box-content popup-custom vertical-center">
            <div class="fondo">
                <div class="contenedor">
                    <div class="titulo">
                        <img class="textoini" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/titulo.png" alt="" />
                        <img class="resaltador" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/resaltador.png" alt="" />
                        <img class="mensaje" src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/gracias.png" alt="" />
                    </div>
                    <div class="titform"></div>
                    <div class="textinfo">
                        <div class="c2">
                            <img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/texto-gracias.png" alt="">
                        </div>
                    </div>
                </div>
                <div class="close-gracias">
                    <a href="#"><img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nuevoreg/skip.png" alt="" /></a>
                </div>
            </div>
        </div>

       		<div class="contacto-box-content popup-custom vertical-center">
		<div id="formulario" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>
			<h3>Formulario de contacto</h3>
			<div id="contacto_form" class="contenedor_alerta" >
			   <div style="width: 98%;">
					<input id="nombre_contacto" type="text" placeholder="Nombre*" class="input_contacto" />
					<input id="pais_contacto" type="text" placeholder="País" class="input_contacto" />
					<input id="ciudad_contacto" type="text" placeholder="Ciudad" class="input_contacto" />
					<input id="email_contacto" type="text" placeholder="E-mail*" class="input_contacto" />
					<input id="telefono_contacto" type="text" placeholder="Teléfono" class="input_contacto" />
					<textarea id="comentario_contacto"  placeholder="Comentario*" class="input_contacto"></textarea>
					<div id="text_obli" style="">Los campos marcados con * son obligatorios </div>

					<div id="btn_contacto">Enviar</div>
					<div class="error_contacto">Campos obligatorios sin llenar</div>
			   </div>


			</div>
		</div>
		<div id="registro_ok" class="cont_general">
			<a href="" class="close-x close-contacto"><span class="icon-cancel"></span></a>

			<div class="contenedor_alerta">
				<h3>Su mensaje ha sido recibido</h3>
				<div class="mensaje_OK">Su mensaje ha sido recibido, pronto nos pondremos en contacto con usted.</div>
				<div id="btn_cerrar_ok">Cerrar</div>
			</div>

		</div>

	</div>
		<div class="email-box-content popup-custom vertical-center">
			<!--
			<input type="hidden" id="hid_email_url" value="https://semanaeconomica.com/email-post/" />

			<a href="#" class="close-x close-email"><span class="icon-cancel"></span></a>
			<h3>envía este artículo</h3>
			<div class="pop-article">
				<h4>Hayaas la resolución que haya, la pesca debe planificars</h4>
				<p class="email-content">
					<strong>12th Nov 2012</strong><br/>
					Tras las exposiciones que la parte chilena haga ante la Corte Internacional de Justicia de La Haya estos dos días, en la fase oral del caso de la delimitación de la frontera marítimao
				</p>
			</div>
			<div class="pop-form">
				<form id="email_form"  class="form" action="" method="post">
					<fieldset>
						<input type="email" class="required" name="email_to" id="email_to" placeholder="A (EMAIL)" />
						<input type="email" class="required" name="email_from" id="email_from"  placeholder="DE (EMAIL)" />
						<textarea id="email_message" id="email_message" placeholder="MENSAJE"></textarea>
						<div class="g-recaptcha required" data-sitekey="6LfXnAwTAAAAAJK-ElC2T4J2xbKl3B9FUyEBfMvH"></div>
						<label for="g-recaptcha" class="error-captcha" style="width: 294px;    margin-top: -8px;display:none" id="gr-error">Este campo es obligatorio</label>
						<span class="info email-sent" style="display:none;"><span class="icon-checkmark email-confirm"></span>Email enviado</span>
						<input type="submit" id="btn_send_email" value="Enviar" />
						<input type="submit" id="btn_cancel_email" class="tiny-submit" value="Cancelar" />
					</fieldset>
				</form>
			</div>
			-->
		</div>
		<div class="overlay"></div>
		<!-- :::: ACCOUNT BAR ::::-->
		<section class="account-bar">
			<div class="container">
				<div class="row">
					<div class="twelve columns">
							   
		<div class="left small">
			<a href="#" title="Registrarse" class="open-register">Regístrese</a>
		</div>
				<div class="right small">
			<p class="btn small">                
				<a href="#" title="Login" class="open-signin">Ingrese</a>           
			</p>            
		</div>  	
     					</div>
				</div>
			</div>
		</section>
		<!-- :::: HEADER ::::-->
		<section class="header">

			<div id="fixed-menu-cont" >
				<div class="container">
					
					<div class="row masthead">
						<div class="seven columns nameplate">
														<a href="/" title="" >
								<img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplatef.png" alt="" />
							</a>
						</div>
						<div class="five columns">
							<div class="row">
								<a href="" id="menu_tablet"><span class="new-menu"><span class="icon-menu"></span> MENU</span></a>
								<div class="sixtyper column">
									<a href="https://semanaeconomica.com/productos/" class="subscribe-bar">
										<img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/magazinen.png" alt=""/>
										Suscríbase <span>hoy</span>
									</a>
								</div>
								<div class="fortyper column">
									<form action="https://semanaeconomica.com/search-page/" id="searchform" method="get">
										<div>
											<input type="search" placeholder="Buscar" class="search-field" id="search_term" name="sk" />
											<div class="search-icon">
												<input class="submit button" name="submit" type="submit" value="&#9658;">
											</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<!--<div class="three columns subscribe">
								<a href="" class="subscribe-bar">
										<img src="images/magazine.png" alt=""/>
										Subscribe <span>HOY</span>
								</a>
						</div>
						<div class="three columns search">
								<div class="search-section clearfix">
										<div class="left">
												<input type="search" placeholder="Search" class="search-field left" />
										</div>
										<div class="search-icon">
												<span class="icon-search"></span>
										</div>
								</div>
						</div>-->
					</div>
					<div class="row navigation">
						<div class="twelve columns">
							<nav class="navbar clearfix" id="prettynav">
								<div class="menu-menu-general-container"><ul id="menu-menu-general" class="menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector current-article-ancestor current-menu-parent current-article-parent item-depth-0"><a href="https://semanaeconomica.com/sectores/sectores-y-empresas/" title = "Sectores y Empresas">Sectores y Empresas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/conectividad/279249-sicim-principal-contratista-de-gsp-evalua-iniciar-arbitraje-contra-el-estado-peruano/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">GASODUCTO</p>
												<p class="mm-item-description">Sicim, principal contratista de GSP, evalúa iniciar arbitraje contra el Estado peruano</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/tecnologia/279414-mark-zuckerberg-en-el-senado-de-eeuu-nosotros-no-vendemos-informacion/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Tecnología</p>
												<p class="mm-item-description">Mark Zuckerberg en el Senado de EEUU: &#8220;Nosotros no vendemos información&#8221;</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/telecomunicaciones/279376-telefonica-se-recuperara-en-el-2018-la-estrategia-para-no-seguir-perdiendo-mercado/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">TELEFONÍA MÓVIL</p>
												<p class="mm-item-description">¿Telefónica se recuperará en el 2018?: la estrategia para no seguir perdiendo mercado</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/apuntes-retail/2018/03/25/arriban-nuevos-jugadores-al-sector-retail-peruano/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/apuntes-retail/wp-content/uploads/sites/14/2013/03/oscar-ibazeta.jpg" alt="Óscar Ibazeta" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Óscar Ibazeta</p>
														<p class="mm-item-description">¿Arriban nuevos jugadores al sector retail peruano?</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/crecerconeficiencia/2018/03/10/divide-y-perderas-apuntes-sobre-dialogo-concertacion-y-evolucion/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2016/02/bartolomerios.png" alt="Bartolomé Ríos" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Bartolomé Ríos</p>
														<p class="mm-item-description">Divide y perderás: apuntes sobre diálogo, concertación y evolución</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/boom-gastronomico/2018/02/27/la-canchita-y-las-lecciones-del-boom/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/boom-gastronomico/wp-content/uploads/sites/129/2019/01/Michel-Seiner.jpg" alt="Michel Seiner" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Michel Seiner</p>
														<p class="mm-item-description">Los cines, la canchita y las lecciones del <em>boom</em> gastronómico</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/turismo/273865-nuevo-plan-de-viva-air/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">turismo</p>
													<p class="mm-item-description"><i class="icon-key"></i> Nuevo plan de viva air</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/turismo/273861-venta-online-crece/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Turismo</p>
													<p class="mm-item-description"><i class="icon-key"></i> Venta online crece</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/sectores-y-empresas/comercio/273858-donde-esta-la-reconstruccion-se-venden-autos/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">comercio/ MC Autos</p>
													<p class="mm-item-description"><i class="icon-key"></i> “Donde está la reconstrucción, se venden autos”</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="https://semanaeconomica.com/sectores/mercados-y-finanzas/" title = "Mercados y Finanzas">Mercados y Finanzas</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/274964-sp-subio-la-calificacion-crediticia-de-bbva-continental-a-bbb/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Banca</p>
												<p class="mm-item-description">S&#038;P subió la calificación crediticia de BBVA Continental a &#8216;BBB+&#8217;</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/banca-y-finanzas/279374-mibanco-esperamos-crecer-10-este-ano-si-los-factores-exogenos-no-se-complican-mas/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">BANCA</p>
												<p class="mm-item-description">Mibanco: Esperamos crecer 10% este año si los factores exógenos no se complican más</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/seguros/274725-interseguro-completo-la-compra-de-seguros-sura/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">DEALS DE SEGUROS</p>
												<p class="mm-item-description">Interseguro completó la compra de Seguros Sura</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/agenda-global-impacto-local/2018/04/02/esta-semana-a-mirar-la-inflacion-en-peru-salud-de-la-economia-china-e-indicadores-laborales-de-ee-uu/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/agenda-global-impacto-local/wp-content/uploads/sites/141/2018/02/Jose-Carlos-Valer-250x250-Fondo-Blanco.jpg" alt="José Valer Dávila y García" />
													<div class="mm-author-posts">
														<p class="mm-item-title">José Valer Dávila y García</p>
														<p class="mm-item-description">Esta semana: inflación en el Perú, economía china e indicadores laborales de EEUU</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/elvalordetupatrimonio/2018/04/01/buscando-una-vision-integral-de-tu-patrimonio/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/elvalordetupatrimonio/wp-content/uploads/sites/63/2014/04/roberto_montero.jpg" alt="Roberto Montero" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Roberto Montero</p>
														<p class="mm-item-description">Buscando una visión integral de tu patrimonio</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/viva-la-bolsa/2018/03/19/la-vacancia-hara-al-peru-un-pais-mas-infeliz/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/alberto_arispe.jpg" alt="Alberto Arispe" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Alberto Arispe</p>
														<p class="mm-item-description">La vacancia de PPK hará al Perú un país más infeliz</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/seguros/273852-presion-sobre-eficiencias/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">seguros</p>
													<p class="mm-item-description"><i class="icon-key"></i> Presión sobre eficiencias</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/273846-mav-no-aparecen-nuevos-inversionistas/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">RENTA FIJA</p>
													<p class="mm-item-description"><i class="icon-key"></i> MAV: no aparecen nuevos inversionistas</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/mercados-y-finanzas/mercado-de-valores/273813-encarecimiento-por-multiplos-2/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">renta variable</p>
													<p class="mm-item-description"><i class="icon-key"></i> BBVA Continental</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="https://semanaeconomica.com/sectores/economia/" title = "Economía">Economía</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/economia-internacional/279317-ocde-cepal-y-caf-el-crecimiento-de-america-latina-en-el-2018-sera-el-doble-que-en-el-2017/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Economía latinoamerica</p>
												<p class="mm-item-description">OCDE, Cepal y CAF: &#8220;El crecimiento de América Latina en el 2018 será el doble que en el 2017&#8221;</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/macroeconomia/279383-bcr-terminos-de-intercambio-registraron-un-menor-aumento-en-febrero/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Macroeconomía</p>
												<p class="mm-item-description">BCR: términos de intercambio registraron un menor aumento en febrero</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/economia-internacional/279496-fmi-sobre-guerra-comercial-redoblemos-nuestros-esfuerzos-para-reducir-las-barreras-comerciales/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Economía internacional</p>
												<p class="mm-item-description">FMI sobre guerra comercial: &#8220;Redoblemos nuestros esfuerzos para reducir las barreras comerciales&#8221;</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/haciaasia/2018/04/11/diplomacia-economica-de-la-republica-popular-china-y-la-india-parte-1-similitudes-y-divergencias/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/haciaasia/wp-content/uploads/sites/107/2016/03/diegobelevan-1.png" alt="Diego Beleván" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Beleván</p>
														<p class="mm-item-description">Diplomacia económica de China e India: similitudes y divergencias (parte 1)</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/factoreconomico/2018/04/04/lo-positivo-y-lo-negativo-de-la-reforma-fiscal-de-los-estados-unidos/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/factoreconomico/wp-content/uploads/sites/114/2016/10/Gonzalo-Llosa-1.jpg" alt="Gonzalo Llosa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Gonzalo Llosa</p>
														<p class="mm-item-description">Lo positivo y lo negativo de la reforma fiscal de los Estados Unidos</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/desdeelsurperuano/2018/03/28/como-invertir-en-el-sector-inmobiliario/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/06/Joaquín-Alcázar-Belaunde_blog_150x150.jpg" alt="Joaquín Alcázar" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Joaquín Alcázar</p>
														<p class="mm-item-description">¿Cómo invertir en el sector inmobiliario?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/macroeconomia/273770-exportaciones-al-alza/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">macroeconomía</p>
													<p class="mm-item-description"><i class="icon-key"></i> Exportaciones al alza</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/economia-internacional/273768-acciones-en-caida/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">economia internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> Acciones en caída</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/economia/economia-internacional/273163-en-el-mundo/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Economía internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="https://semanaeconomica.com/sectores/legal-y-politica/" title = "Legal y Política">Legal y Política</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/legal-y-politica/politica-internacional/279278-donald-trump-no-vendra-al-peru-para-la-cumbre-de-las-americas/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política internacional</p>
												<p class="mm-item-description">Donald Trump no vendrá al Perú para la Cumbre de las Américas</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/legal-y-politica/politica/279329-tc-volvio-a-postergar-su-decision-sobre-habeas-corpus-de-ollanta-humala/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Política</p>
												<p class="mm-item-description">TC volvió a postergar su decisión sobre hábeas corpus de Ollanta Humala</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/legal-y-politica/politica/279330-cumbre-de-las-americas-martin-vizcarra-buscara-que-acuerdos-no-sean-letra-muerta/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Cumbre de las Américas</p>
												<p class="mm-item-description">Cumbre de las Américas: Martín Vizcarra buscará que acuerdos no sean &#8220;letra muerta&#8221;</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/efecto-laboral/2018/03/26/la-ultima-locura-del-rey-ppk-incrementar-la-rmv/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/efecto-laboral/wp-content/uploads/sites/121/2018/10/Javier-Dolorier-blog.jpg" alt="Javier Dolorier" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Javier Dolorier</p>
														<p class="mm-item-description">La última decisión polémica de PPK: incrementar la RMV</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/management-publico-desde-nyc/2018/01/08/2017-lo-que-dimos-por-sentado/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/management-publico-desde-nyc/wp-content/uploads/sites/122/2016/09/mariajosemezacuadra-1-1.jpg" alt="Maria José Meza Cuadra" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Maria José Meza Cuadra</p>
														<p class="mm-item-description">2017: lo que dimos por sentado</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/riesgo-politico/2017/12/14/ppk-el-caso-odebrecht-y-la-crisis-politica-el-niagara-en-bicicleta/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2017/02/Jose%CC%81-Carlos-Requena_MG_1452_web.jpg" alt="José Carlos Requena" />
													<div class="mm-author-posts">
														<p class="mm-item-title">José Carlos Requena</p>
														<p class="mm-item-description">PPK, el caso Odebrecht y la crisis política: <em>el Niágara en bicicleta</em></p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Especiales</p>
																																										<a class="mm-list-item-link" href="https://semanaeconomica.com/especiales/elecciones-2018/?ref=mm">
											<li class="mm-list-item mm-special-item">
												<img class="mm-special-image" src="http://semanaeconomica.com/wp-content/uploads/2018/10/Portada_Elecciones2018-4.jpg" />
												<div class="mm-special-post">
													<p class="mm-item-title">Especial</p>
													<p class="mm-item-description">Elecciones 2018</p>
												</div>
											</li>
										</a>
																																															<p class="mm-title mm-not-first">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/legal-y-politica/politica-internacional/273867-en-el-mundo-57/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Política internacional</p>
													<p class="mm-item-description"><i class="icon-key"></i> En el Mundo</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="https://semanaeconomica.com/sectores/management/" title = "Management">Management</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/gobierno-corporativo/278154-empresas-familiares-conflictividad-entre-sus-miembros-es-mayor-en-el-peru-que-en-el-mundo/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Empresas Familiares</p>
												<p class="mm-item-description">Empresas familiares: conflictividad entre miembros es mayor en el Perú que el mundo</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/innovacion/279265-se-analiza-livestream-sobre-la-estrategia-de-telefonica-y-la-guerra-comercial-entre-eeuu-y-china/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">SE ANALIZA</p>
												<p class="mm-item-description">SE Analiza: <em>livestream</em> sobre la estrategia de Telefónica y la guerra comercial entre EEUU y China</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/recursos-humanos/272237-educacion-ejecutiva-en-utec-el-50-de-alumnos-proviene-de-areas-de-innovacion/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">EDUCACIÓN DE POSGRADO</p>
												<p class="mm-item-description">Educación ejecutiva en UTEC: el 50% de alumnos proviene de áreas de innovación</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/de-la-actitud-al-exito/2018/04/10/3-formas-de-responder-a-que-te-dedicas-cuando-estas-sin-trabajo/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/de-la-actitud-al-exito/wp-content/uploads/sites/124/2016/11/Virna_blog.jpg" alt="Virna Vitteri" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Virna Vitteri</p>
														<p class="mm-item-description">Tres formas de responder a qué te dedicas cuando estás sin trabajo</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/apuntes-de-estrategia/2018/04/09/la-suerte-no-esta-echada/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/apuntes-de-estrategia/wp-content/uploads/sites/125/2017/02/Diego-Dyer-bloguero-SEMANAeconómica.jpg" alt="Diego Dyer" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Diego Dyer</p>
														<p class="mm-item-description">La suerte no está echada</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/dialogos-de-carrera/2018/04/05/eres-un-knowmad/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="Patricia Cánepa" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Patricia Cánepa</p>
														<p class="mm-item-description">¿Eres un &#8220;knowmad&#8221;?</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/gerencia/273875-movidas-846/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Movidas</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/reputacion/273789-facebook-crisis-generalizada/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Reputación</p>
													<p class="mm-item-description"><i class="icon-key"></i> Facebook: crisis generalizada</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/management/gerencia/273784-mas-cdo-en-las-empresas/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">gerencia</p>
													<p class="mm-item-description"><i class="icon-key"></i> Más CDO en las empresas</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-taxonomy menu-item-object-the_sector item-depth-0"><a href="https://semanaeconomica.com/sectores/entre-parentesis/" title = "Estilo de Vida">Estilo de Vida</a>					<div class="se-mega-menu">
						<div class="mm-section mm-section-most-viewed">
							<p class="mm-title">Lo Más Visto</p>
							<ul class="mm-list">
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/tendencias/272282-album-panini-completarlo-costara-s-1615-sin-intercambio-de-tarjetas/?ref=especial">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">RUSIA 2018</p>
												<p class="mm-item-description">Álbum Panini: completarlo costaría S/.1,615 sin intercambio de figuras</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/deportes/272212-vladimir-putin-el-dueno-de-la-cancha/?ref=especial">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">SE+</p>
												<p class="mm-item-description">Vladimir Putin, el dueño de la cancha</p>
											</div>
										</li>
									</a>
																										<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/cultura/268838-pelicula-peruana-retablo-obtuvo-mencion-especial-en-el-festival-de-berlin/?ref=mm">
										<li class="mm-list-item">
											<div class="mm-list-item-content">
												<p class="mm-item-title">Cultura</p>
												<p class="mm-item-description">Película peruana &#8220;Retablo&#8221; obtuvo Mención Especial en el Festival de Berlín</p>
											</div>
										</li>
									</a>
															</ul>
						</div>
						<div class="mm-section mm-section-blogs">
							<p class="mm-title">Blogs</p>
							<ul class="mm-list">
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/tubienestarprofesional/2018/04/05/esta-es-la-razon-por-la-que-tu-equipo-no-prosperara/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="César Gamio Brou" />
													<div class="mm-author-posts">
														<p class="mm-item-title">César Gamio Brou</p>
														<p class="mm-item-description">Ésta es la razón por la que tu equipo no prosperará</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/tu-imagen-habla/2018/01/19/analisis-de-protocolo-en-la-llegada-del-papa-francisco-al-peru/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/tu-imagen-habla/wp-content/uploads/sites/61/2016/08/martharisco.png" alt="Martha Risco" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Martha Risco</p>
														<p class="mm-item-description">Análisis del protocolo en la llegada del Papa Francisco al Perú</p>
													</div>
												</div>
											</li>
										</a>
																																																																											<a class="mm-list-item-link" href="https://semanaeconomica.com/laproximacopa/2017/10/25/los-vinos-reserva-no-son-siempre-los-mejores/?ref=mm">
											<li class="mm-list-item">
												<div class="mm-list-item-content">
													<img class="mm-author-avatar" src="http://semanaeconomica.com/wp-content/uploads/2015/05/carlosdepierola.png" alt="Carlos de Piérola" />
													<div class="mm-author-posts">
														<p class="mm-item-title">Carlos de Piérola</p>
														<p class="mm-item-description">Los vinos Reserva no son siempre los mejores</p>
													</div>
												</div>
											</li>
										</a>
																																		</ul>
						</div>
						<div class="mm-section mm-section-extras">
							<ul class="mm-list">
																																																																						<p class="mm-title ">Edici&oacute;n Impresa</p>
																																																				<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/estilo-de-vida/273818-baselworld-los-lanzamientos-mas-llamativos/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Estilo de Vida</p>
													<p class="mm-item-description"><i class="icon-key"></i> Baselworld: Los lanzamientos más llamativos</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/cultura/273761-agenda-8/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">arte</p>
													<p class="mm-item-description"><i class="icon-key"></i> Agenda</p>
												</div>
											</li>
										</a>
																																																								<a class="mm-list-item-link" href="https://semanaeconomica.com/article/entre-parentesis/cultura/272864-el-control-de-las-fake-news/?ref=imm">
											<li class="mm-list-item mm-print-item">
												<div class="mm-list-item-content">
													<p class="mm-item-title">Cultura</p>
													<p class="mm-item-description"><i class="icon-key"></i> El control de las fake news</p>
												</div>
											</li>
										</a>
																								</ul>
						</div>
					</div>
				</li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="https://semanaeconomica.com/blogs/" title = "Blogs">Blogs</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page item-depth-0"><a href="https://semanaeconomica.com/edicion-impresa/" title = "Edición Impresa">Edición Impresa</a></li></ul></div>							</nav>
						</div>
					</div>
				</div>
			</div>
		</section>


<div id="fb-root"></div>
<script>

    window.fbAsyncInit = function() {
      FB.init({
        version    : 'v2.3',
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
                    <!-- :::: MAIN CONTAINER ::::-->
            <input type="hidden" id="hid_pid" value="331231" />
            
            <section class="main-page">
                <article class="container">
                    <div class="shadow-back"></div>
                    <div class="shadow-cover"></div>
                    <div class="row">
                                                                            <div class="eight columns">
                        
                            
                                                        
                                    
                                <div class="row">
                                    <div class="nota-article">
                                        <!-- <h6>Transporte</h6><br/> -->
                                        <span class="timestamp">24 febrero 2019</span>
                                        <h4>
                                        MTC llegó a acuerdo con transportistas para levantar el paro nacional                                        </h4>
                                        <p align="right">
                                            <span class='st_facebook' st_title="MTC llegó a acuerdo con transportistas para levantar el paro nacional" st_url="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" displayText="Compartir"></span>
    <span class='st_twitter' st_title="MTC llegó a acuerdo con transportistas para levantar el paro nacio... - @SEMANAeconomica" st_url="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" displayText="Twittear"></span>
    <span class='st_linkedin' st_title="MTC llegó a acuerdo con transportistas para levantar el paro nacional" st_url="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" displayText="Compartir"></span>
    <span class='st_googleplus' st_title="MTC llegó a acuerdo con transportistas para levantar el paro nacional" st_url="https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/" displayText="Compartir"></span>
                                            </p>
                                        <p><p>El precio del diésel y los pagos de peajes eran algunas demandas del gremio que fueron atendidas.</p>
</p>
                                        <!-- <div></div> -->
                                        <p>El <a href="http://semanaeconomica.com/tags/mtc"><strong>Ministerio de Transporte y Comunicaciones (MTC)</strong></a> llegó a un acuerdo con los representantes de los 16 gremios de transportistas de carga pesada que estaban en paro nacional desde el 16 de febrero. Luego de una sesión de diez horas, se firmó el pliego que <strong>atendió algunos de los reclamos de los transportistas</strong>, como la reducción del precio del diésel, la suspensión del pago de peajes en carreteras en mal estado, la aprobación de la Ley de Devolución del Impuesto Selectivo al Consumo y la regulación del sistema de GPS.</p>
<p>El ministro de transportes y comunicaciones,<strong> Edmer Trujillo</strong>, señaló que el acuerdo fue unánime. Así, a partir del lunes 25 de febrero, <strong>Petroperú</strong> reducirá en S/0.59 el precio del galón de diésel de planta. Este monto incluye los S/0.20 anunciados durante la semana. Del mismo modo, los congresistas presentes en la reunión, <strong>Alejandra Aramayo y Justiniano Apaza</strong>, gestionarán ante el Congreso la aprobación del proyecto de ley que aprueba la devolución del <a href="http://semanaeconomica.com/tags/impuesto-selectivo-al-consumo"><strong>Impuesto Selectivo al Consumo (ISC)</strong></a>, el cual establece el retorno del 30% del ISC que forme parte del precio del diésel.</p>
<p>Por otro lado, también se concilió la suspensión del cobro de peaje en vías que están en mal estado o que no cumplan con la <strong>distancia mínima de 100 km</strong>. En el peaje de Yauca, se ha suspendido el cobro por un lapso de cinco meses. En el caso que durante ese periodo <strong>no se culmine con el 70% de ejecución de la obra</strong>, el plazo se ampliará. &#8220;El MTC informó que ya tiene programada un conjunto de obras en la Panamericana Norte que van a ayudar a mejorar los niveles de servicios en las concesiones&#8221;, se redactó en el acta.</p>
<p><span class='box-container'><a title='MTC: antepuerto del Callao estará listo en el 2020' href='https://semanaeconomica.com/article/legal-y-politica/politica/329893-mtc-antepuerto-del-callao-estara-listo-en-el-2020/?ref=f-arc' class='box-title-link'><img class='box-image' src='https://semanaeconomica.com/wp-content/uploads/2019/02/antepuerto-e1550112291831.jpg'></img></a><span class='box-title'><span class='box-title-image'>artículo relacionado</span><a title='MTC: antepuerto del Callao estará listo en el 2020' href='https://semanaeconomica.com/article/legal-y-politica/politica/329893-mtc-antepuerto-del-callao-estara-listo-en-el-2020/?ref=f-arc' class='box-title-link'>MTC: antepuerto del Callao estará listo en el 2020</a></span></span></p>
<p>También se acordó ampliar el plazo para el periodo de instrucción para la<strong> utilización de GPS</strong>. Se convocarán a reuniones a partir del jueves 28 de febrero para concertar los aspectos técnicos de la implementación de un<strong> sistema de control electrónico de velocidad</strong>. Ese mismo día también ha sido el acordado para comenzar la negociación de los otros reclamos de los gremios.</p>
<p>El paro había afectado a las regiones de<strong> Arequipa y Tacna</strong> debido al bloqueo a la altura del kilómetro 48 de la Panamericana Sur. En <strong>Lambayeque</strong> se bloqueó el terminal de abastecimiento de Petroperú, mientras que <strong>Piura y La Libertad</strong> también sufrieron el desabastecimiento producido por el paro.</p>
<p>El presidente de la Asociación de Exportadores (ADEX), <strong>Juan Varilias Velásquez</strong>, señaló que la huelga del gremio de transportistas de carga y logística portuaria del Perú (GTL Perú &amp; América) generó un perjuicio de US$43 millones diarios. Es decir, un total de <strong>US$258 millones, aproximadamente</strong>.</p></p>

                                    </div>
                                                                        <!-- SELECT DISTINCT name, slug, ued7syj_terms.term_id
	FROM ued7syj_posts, ued7syj_term_relationships,ued7syj_term_taxonomy,ued7syj_terms
	WHERE ued7syj_posts.post_type = 'article'
	AND ued7syj_posts.ID = ued7syj_term_relationships.object_id
	AND ued7syj_term_taxonomy.term_taxonomy_id = ued7syj_term_relationships.term_taxonomy_id
	AND ued7syj_terms.term_id = ued7syj_term_taxonomy.term_id
	AND ued7syj_term_taxonomy.taxonomy = 'article_tags'
	AND ued7syj_term_relationships.object_id = 331231
 -->
                                    <!-- 3 most popular articles bottom  -->

                                    <div class="articulos-relacionados-container">

                                                                                                                    </div>
                                </div>

                                                    </div>

                        <div class="four columns full">
                            <div class="split columns half">
                                                                
                    <div class="sidebar-item">
                        <a href="https://semanaeconomica.com/especiales/educacion-ejecutiva-2/?ref=peh" class="especial-link clearfix">
                            <img src="http://semanaeconomica.com/wp-content/uploads/2019/02/EspecialsEducaciónEjecutiva.png" width="85">
                            <div>
                                <h4>Especial</h4>
                                <p class="big">Educación Ejecutiva</p>
                            </div>
                        </a>
                    </div>
                                                <div class="sidebar-item">
                                    <a href="#" class="big-red-button open-register">
                    <span class="icon-se-stamp icon"></span>
                    <span class="h2">Regístrese a nuestro boletín de noticias</span>
                </a>
                                                 <a href="http://semanaeconomica.com/analitica" class="big-red-button clearfix">
                                        <span class="icon-se-analitica icon"></span>
                                        <span class="h2">Buscar mejor con
                                            Semana Analítica</span>
                                    </a>
                                </div>
                                                                
                                    <div class="sidebar-item most-popular">
                                        <h3>Lo más visto</h3>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/mercados-y-finanzas/seguros/330835-rimac-seguros-utilidad-neta-crecio-202-en-2018/?ref=f-lmvd ">
                                                    <span class="most-number">1</span>
                                                    <span class="most-headline"><span>Seguros</span> Rimac Seguros: utilidad neta creció 202% en 2018</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/sectores-y-empresas/comercio/331121-la-marca-de-autos-inglesa-bentley-ingresara-al-peru-en-marzo/?ref=f-lmvd ">
                                                    <span class="most-number">2</span>
                                                    <span class="most-headline"><span>Comercio</span> La marca de autos inglesa Bentley ingresará al Perú en marzo</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/management/gerencia/330871-carpool-ceo-maricarmen-fedalto-ceo-de-g4s/?ref=f-lmvd ">
                                                    <span class="most-number">3</span>
                                                    <span class="most-headline"><span>Gerencia</span> Carpool CEO: Maricarmen Fedalto, CEO de G4S</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/sectores-y-empresas/mineria/331019-quellaveco-la-construccion-ya-muestra-un-avance-de-13-5/?ref=f-lmvd ">
                                                    <span class="most-number">4</span>
                                                    <span class="most-headline"><span>Minería</span> Quellaveco: la construcción ya muestra un avance de 13.5%</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/sectores-y-empresas/educacion/331028-sunedu-denego-el-licenciamiento-a-la-universidad-peruana-simon-bolivar/?ref=f-lmvd ">
                                                    <span class="most-number">5</span>
                                                    <span class="most-headline"><span>Educación</span> Sunedu denegó el licenciamiento a la Universidad Peruana Simón Bolivar</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/economia/empleo/330731-el-empleo-formal-continuara-debil-este-ano/?ref=f-lmvd ">
                                                    <span class="most-number">6</span>
                                                    <span class="most-headline"><span>Empleo</span> El empleo formal continuará débil este año</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/management/innovacion/330845-maria-eugenia-basauri-de-ibm-empecemos-ya-los-procesos-de-transformacion-digital/?ref=f-lmvd ">
                                                    <span class="most-number">7</span>
                                                    <span class="most-headline"><span>Innovación</span> ¿Cómo implementar las tecnologías para la innovación en las empresas?</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/sectores-y-empresas/servicios-profesionales/329411-oferta-incipiente-a-la-espera-del-salto/?ref=especial ">
                                                    <span class="most-number">8</span>
                                                    <span class="most-headline"><span>Servicios profesionales</span> Oferta incipiente sobre <em>compliance</em>: a la espera del salto</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/sectores-y-empresas/mineria/330566-nexa-resources-utilidad-neta-cayo-37-y-alcanzo-us142-1-millones/?ref=f-lmvd ">
                                                    <span class="most-number">9</span>
                                                    <span class="most-headline"><span>Minería</span> Nexa Resources: utilidad neta cayó 37% y alcanzó US$142.1 millones</span>
                                                </a>
                                            </div>
                                                                                    <div class="most-popular-item clearfix">
                                                <a href="https://semanaeconomica.com/article/economia/comercio-exterior/331222-gobierno-ratifico-tlc-con-australia/?ref=f-lmvd ">
                                                    <span class="most-number">10</span>
                                                    <span class="most-headline"><span>Comercio exterior</span> Gobierno ratificó TLC con Australia</span>
                                                </a>
                                            </div>
                                                                            </div>
                                                                </div>
                            <div class="split columns half">
                                                                    <div class="sidebar-item ad adright">
                                        <span>Publicidad</span>
                                        <center>
    <div id="Down" style="padding-bottom: 5px;">
        <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("Down");
          });
        </script>
    </div>
</center>                                    </div>
                                                                                                        <div class="sidebar-item blogs">
                                        <h3>Última Entrada de Blogs</h3>
                                                                                    <div class="story-teaser-no-lines sponsored">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/taxaldia/">
                                                            <img src="http://semanaeconomica.com/taxaldia/wp-content/uploads/sites/148/2018/10/KPMG-200-200E.png" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/taxaldia/"><span class="timestamp">Tax al día</span></a>
                                                                                                                    <h4><a href="https://semanaeconomica.com/taxaldia/2018/11/09/reporte-pais-por-pais/">
                                                                    Reporte país por país                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por KPMG</span>
                                                                                                                            <div class="row">
                                                                    <div class="right">
                                                                        <span>Publiblog<br/>auspiciado<br/>por</span>
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines sponsored">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/innovacion-y-transformacion/">
                                                            <img src="http://semanaeconomica.com/innovacion-y-transformacion/wp-content/uploads/sites/159/2018/11/icono-web.png" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/innovacion-y-transformacion/"><span class="timestamp">Innovación y Transformación</span></a>
                                                                                                                    <h4><a href="https://semanaeconomica.com/innovacion-y-transformacion/2019/02/22/los-algoritmos-humanistas/">
                                                                    Los algoritmos humanistas                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por BBVA, KPMG, NEO y UPC</span>
                                                                                                                            <div class="row">
                                                                    <div class="right">
                                                                        <span>Publiblog<br/>auspiciado<br/>por</span>
                                                                                                                                                                                                                                                                                                </div>
                                                                </div>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/tubienestarprofesional/">
                                                            <img src="http://semanaeconomica.com/wp-content/uploads/2015/01/cesargamiobrou.png" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/tubienestarprofesional/"><span class="timestamp">Tu bienestar profesional</span></a>
                                                                                                                    <h4><a href="https://semanaeconomica.com/tubienestarprofesional/2019/02/22/la-formula-para-que-disfrutes-tu-trabajo/">
                                                                    La Fórmula para que Disfrutes tu Trabajo                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por César Gamio Brou</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/dialogos-de-carrera/">
                                                            <img src="http://semanaeconomica.com/dialogos-de-carrera/wp-content/uploads/sites/34/2013/04/pcanepa.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/dialogos-de-carrera/"><span class="timestamp">Diálogos de Carrera</span></a>
                                                                                                                    <h4><a href="https://semanaeconomica.com/dialogos-de-carrera/2019/02/21/eres-resiliente-tienes-grit-caracteristicas-personales-utiles-para-el-futuro-del-trabajo/">
                                                                    ¿Eres resiliente? ¿Tienes “grit”?: Características útiles para el futuro del trabajo                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Patricia Cánepa</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                                    <div class="story-teaser-no-lines ">
                                                <div class="row">
                                                    <div class="fortyper column">
                                                        <a href="/invirtiendoconestrategia/">
                                                            <img src="http://semanaeconomica.com/invirtiendoconestrategia/wp-content/uploads/sites/74/2018/02/Blogger-Julio-Villavicencio_FondoBlanco.jpg" alt="" class="rounded"/>
                                                        </a>
                                                    </div>
                                                    <div class="sixtyper column">
                                                        <a href="/invirtiendoconestrategia/"><span class="timestamp">Invirtiendo con estrategia</span></a>
                                                                                                                    <h4><a href="https://semanaeconomica.com/invirtiendoconestrategia/2019/02/21/la-inflacion-de-eeuu-como-ingrediente-clave-para-la-estrategia-de-inversion-2019-2020/">
                                                                    Inflación de EEUU, clave para la estrategia de inversión 2019-2020                                                                </a>
                                                            </h4>
                                                            <span class="blog-author">Por Julio Villavicencio</span>
                                                                                                                                                                        </div>
                                                </div>
                                            </div>
                                                                            </div>
                                                                </div>

                        </div>

                    </div>
                </article>
            </section>

        
        
</div><!--END CONTAINER -->
<footer>
    <div class="row">
        <div class="twelve columns nameplate">
                      
            <a href="/" title="" >
                <img src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/images/nameplate.png" alt="" />                      
            </a>   
            <!-- <a href="/?mobiswitch=mobile" class="right footer-button">Versión móvil</a> -->
        </div>        
    </div>
    <div class="row sidebar-item">
            <div class="two columns footer-cover">
                <a href="https://semanaeconomica.com/edition/prueba-acida/" title="Permanent Link to Prueba ácida"><img src="https://semanaeconomica.com/wp-content/uploads/2019/02/SE1658.jpg" width="150" height="200" style="max-width: 100%;"/></a>                    
            </div>
            
                        <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="https://semanaeconomica.com/sectores/sectores-y-empresas" >Sectores y Empresas</a>                                           
                                </li>
                                                                <li>
                                    <a href="https://semanaeconomica.com/sectores/mercados-y-finanzas" >Mercados y Finanzas</a>                                           
                                </li>
                                                                <li>
                                    <a href="https://semanaeconomica.com/sectores/economia" >Economía</a>                                           
                                </li>
                                                                <li>
                                    <a href="https://semanaeconomica.com/sectores/legal-y-politica" >Legal y Política</a>                                           
                                </li>
                                                                <li>
                                    <a href="https://semanaeconomica.com/sectores/management" >Management</a>                                           
                                </li>
                                                          
                    </ul>
                    <strong>SUSCRIPCIONES</strong>
                    suscripciones@se.pe
            </div>
            <div class="four columns">
                    <ul>
                                                        <li>
                                    <a href="https://semanaeconomica.com/sectores/entre-parentesis" >Estilo de Vida</a>                                           
                                </li>
                                                            <li>
                               <a href="https://semanaeconomica.com/blogs/" title="Blogs">Blogs</a>
                            </li>
                            <li>
                               <a href="https://semanaeconomica.com/edicion-impresa/" title="Edición impresa">Edición impresa</a>
                            </li>
                            <li>
                               <a href="http://empleos.se.pe" target="_blank" title="Trabaja en SE">Trabaja en SE</a>
                            </li>
                            <li>
                                <a href="https://semanaeconomica.com/quienes-somos/" title="Quiénes somos">Quiénes somos</a>                           
                            </li>  
                    </ul>
                    <strong><a href="http://publicidad.se.pe" target="_blank">PUBLICIDAD</a></strong>
                    publicidad@se.pe
            </div>
            <div class="two columns">
                <a href="http://www.facebook.com/SEMANAeconomica" target="_blank" class="share-button facebook-blue">
                    <span aria-hidden="true" class="icon-facebook button-icon"></span> Facebook
                </a>
                <a href="https://twitter.com/SEMANAeconomica" target="_blank" class="share-button twitter-blue">
                    <span aria-hidden="true" class="icon-twitter button-icon"></span> Twitter
                </a>
                <!-- <a href="" class="share-button google-red" target="_blank">
                    <span aria-hidden="true" class="icon-google-plus button-icon"></span> Google+
                </a> -->
                <a href="#" class="share-button email-gray">
                    <span aria-hidden="true" class="icon-envelope button-icon"></span> Contáctenos
                </a>
            </div>
            <div class="two columns full">
                <!-- <div class="split columns half ">
                    <div class="footer-item manager">
                        <a href="http://www.manager.pe" target="_blank">MANAGER 2.0</a>
                        <p>Guía práctica para ser el jefe</p>
                    </div>
                </div> -->
            </div>
    </div>
    <div class="footer-second">
            <div class="row">
                    <div class="left">© Semanaeconomica.com Todos los derechos reservados</div>
                    <div class="right"><a href="https://semanaeconomica.com/etica/">C&oacute;digo de &eacute;tica</a> | <a href="https://semanaeconomica.com/terminos-y-condiciones/">T&eacute;rminos y condiciones</a></div>
            </div>
    </div>
</footer>


<!-- JavaScript at the bottom for fast page loading -->
  
  
<input type="hidden" id="tipo-submit" value="null"/>
<script> 
    var TEMPLATE = "https://semanaeconomica.com/wp-content/themes/BosworthBigScreen"; 
    var SITE = "https://semanaeconomica.com";
    var NAMEUSER = "";
</script>

  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/libs/jquery.validate.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/media-min.js"></script>
  <!-- <script defer src="/js/script-min.js"></script> -->
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.min.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jscrollpane.mousewheel.js"></script>
  
  <!-- <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/weppy.js"></script> -->
  
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/concurso.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/flip.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script.js"></script>

  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery-ui-1.10.3.custom.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/datepicker.js"></script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/eye.js"></script>
  
    
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/script_home.js"></script>
  <!-- end scripts-->


  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-4565363-5', 'auto');

        ga('set', 'dimension1', 'Nota');
            ga('set', 'dimension2', '24-02-2019');
            ga('set', 'dimension3', 'Febrero');
            ga('set', 'dimension4', '2019');
                ga('set', 'dimension6', 'Eduardo Prado');
            ga('set', 'dimension7', 'Transporte');
            ga('set', 'dimension8', 'Sectores y Empresas');
            ga('set', 'dimension9', '08');
            ga('set', 'dimension10', 'Domingo');
    
    ga('send', 'pageview');

  </script>
  <script defer src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/articulo.js"></script>


  
  <!-- Inicio de código de Heatmap -->
  <script type="text/javascript">
    (function() {
    var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;
    hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);
    })();
  </script>
  <!-- Fin de código de Heatmap -->
  <!-- Begin comScore DAx CORE--> 
  <script type="text/javascript"> 
	// <![CDATA[
  	function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=14368340&ns_site=semana-economica&name=sectores-y-empresas.transporte.article.331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional');
	// ]]>
   </script>
   <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14368340&amp; 
	ns_site=semana-economica&amp;name=sectores-y-empresas.transporte.article.331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore DAx CORE -->
<!-- <script src="//stats2.clicktracks.com/cgi-bin/ctasp-server.cgi?i=HPZvyGK0BdKluL"></script> -->

  <!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
       chromium.org/developers/how-tos/chrome-frame-getting-started -->
  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->
    <!-- Social Widget Rendering Javascript /-->
  <script src="http://platform.twitter.com/widgets.js"></script>

  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>
     <script type="text/javascript">
    var disqus_shortname = 'semanaeconomica'; // required: replace example with your forum shortname
    var disqus_url = 'https://semanaeconomica.com/article/sectores-y-empresas/transporte/331231-mtc-llego-a-acuerdo-con-transportistas-para-levantar-el-paro-nacional/';
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
      <!-- End Social Widget Rendering Javascript /-->
      <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14368340/ct.js"></script>
    

    <script src="https://semanaeconomica.com/wp-content/themes/BosworthBigScreen/js/jquery.scrolldepth.min.js"></script>

    <script>
    jQuery(function() {
      jQuery.scrollDepth({
        elements       : [''],
        percentage     : true,
        userTiming     : false,
        pixelDepth     : false,
        nonInteraction : true,
        gtmOverride    : false
      });
    });
    </script> 


    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/semanaeconomica.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://semanaeconomica.com/wp-includes/js/wp-embed.min.js'></script>
    

</body>
</html>
